<!DOCTYPE html>

<!--[if IEMobile 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

<head>
<meta property="fb:pages" content="33077174555" />
	 
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<title>Trump Administration Says It Will Launch NAFTA Renegotiation</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wfpl.org/xmlrpc.php" />
<link type="text/plain" rel="author" href="http://wfpl.org/wp-content/themes/wfpl-v2/humans.txt" />



<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Modernizr -->
<script src="http://wfpl.org/wp-content/themes/wfpl-v2/res/js/modernizr-2.7.1.min.js"></script>
<script src="http://wfpl.org/wp-content/themes/wfpl-v2/res/js/soundmanager2/script/soundmanager2.js"></script>

<meta name="author" content="Jonese Franklin"><meta name="category" content="Economy">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trump has called NAFTA a &quot;horrible deal&quot; for the U.S. He discussed &quot;tweaking&quot; parts of the deal in February, and in April, he threatened to scrap it."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Administration Says It Will Launch NAFTA Renegotiation" />
<meta property="og:description" content="Trump has called NAFTA a &quot;horrible deal&quot; for the U.S. He discussed &quot;tweaking&quot; parts of the deal in February, and in April, he threatened to scrap it." />
<meta property="og:url" content="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/" />
<meta property="og:site_name" content="89.3 WFPL News Louisville" />
<meta property="article:publisher" content="https://www.facebook.com/wfpllouisville" />
<meta property="article:tag" content="canada" />
<meta property="article:tag" content="mexico" />
<meta property="article:tag" content="NAFTA" />
<meta property="article:tag" content="trade" />
<meta property="article:section" content="Economy" />
<meta property="article:published_time" content="2017-05-18T15:55:51-04:00" />
<meta property="fb:admins" content="100006229511236" />
<meta property="og:image" content="http://wfpl.org/wp-content/uploads/2017/05/ap_16327778507351_custom-1866a2919750dcd747e2e8e28bc15a03d97db64a.jpg" />
<meta property="og:image:width" content="5580" />
<meta property="og:image:height" content="3095" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trump has called NAFTA a &quot;horrible deal&quot; for the U.S. He discussed &quot;tweaking&quot; parts of the deal in February, and in April, he threatened to scrap it." />
<meta name="twitter:title" content="Trump Administration Says It Will Launch NAFTA Renegotiation" />
<meta name="twitter:site" content="@WFPLNews" />
<meta name="twitter:image" content="https://i0.wp.com/wfpl.org/wp-content/uploads/2017/05/ap_16327778507351_custom-1866a2919750dcd747e2e8e28bc15a03d97db64a.jpg?fit=5580%2C3095" />
<meta name="twitter:creator" content="@JoneseFranklin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="89.3 WFPL News Louisville &raquo; Feed" href="http://wfpl.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="89.3 WFPL News Louisville &raquo; Comments Feed" href="http://wfpl.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wfpl.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='media-credit-css'  href='http://wfpl.org/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='via-style-css'  href='http://wfpl.org/wp-content/themes/wfpl-v2/res/build/global.min.css?ver=1488778138' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://wfpl.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://wfpl.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://wfpl.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://wfpl.org/typed.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://wfpl.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wfpl.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wfpl.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p5tv4I-jZc' />
<link rel="alternate" type="application/json+oembed" href="http://wfpl.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwfpl.org%2Ftrump-administration-says-it-will-launch-nafta-renegotiation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wfpl.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwfpl.org%2Ftrump-administration-says-it-will-launch-nafta-renegotiation%2F&#038;format=xml" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.801;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	var lightbox_maxWidth = 700;
	var lightbox_maxHeight = 600;
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = false;
        var logo_pos = 3;
        var logo_image_url = "http://wfpl.org/wp-content/plugins/lightbox/images/No-image-found.jpg";
        var logo_width = 30;
        var logo_opacity = 100;
        var logo_show = false;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/amp/" /><link rel="icon" href="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/10/cropped-wfpl.gif?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/10/cropped-wfpl.gif?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/10/cropped-wfpl.gif?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/10/cropped-wfpl.gif?fit=270%2C270" />

<!--[if lt IE 9]>
<script src="http://wfpl.org/wp-content/themes/wfpl-v2/res/js/respond.min.js"></script>
<![endif]-->
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End DoubleClick for Publishers -->
</head>

<body class="post-template-default single single-post postid-76830 single-format-standard preload">
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KKMRWS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KKMRWS');</script>
    <!-- End Google Tag Manager -->

<!-- station menu -->
<nav class="navbar navbar-default navbar-fixed-top wfpl menu-ancillary-menu ">
      <div class="sidebar-donate-header">
        <div id="secondary" class="widget-area" role="complementary">
        </div><!-- #secondary .widget-area -->
    </div>
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header wfpl-header">
      <button type="button" class="navbar-toggle header-button collapsed" data-toggle="collapse" data-target="#wfpl-navbar-collapse" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <svg width="18px" height="12px" viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-854.000000, -1210.000000)" stroke-linecap="square" stroke="#979797" stroke-width="2">
            <g id="Hamburger-Icon" sketch:type="MSLayerGroup" transform="translate(855.000000, 1210.000000)">
                <path d="M0,6 L16,6" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,1 L16,1" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,11 L16,11" id="Line" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </button>
      <div class="site-title">
        <a class="navbar-brand visible-sm-block visible-xs-block header-logo-container" href="http://wfpl.org/">

                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve">
<rect id="background" fill="#121F31" width="60" height="60"/>
<rect id="gray-square" x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
<rect id="white-square" x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
<rect id="teal-square" x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</svg>
        </a>
        <a class="navbar-brand hidden-sm hidden-xs header-logo-container" href="http://wfpl.org/">

                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="185px" height="60px" viewBox="0 0 185 60" enable-background="new 0 0 185 60" xml:space="preserve">
<rect fill="#121F31" width="60" height="60"/>
<g>
	<rect x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
	<rect x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
	<rect x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</g>
<rect x="60" fill="#1FBCD2" width="125.012" height="60"/>
<g>
	<g>
		<path fill="#FFFFFF" d="M133.985,36.12h-2.921l-2.421-8.282h-0.052l-2.42,8.282h-2.938l-3.475-12.24h3.181l1.936,8.144h0.052
			l2.18-8.144h3.076l2.195,8.144h0.052l1.971-8.144h3.077L133.985,36.12z"/>
		<path fill="#FFFFFF" d="M142.326,26.405v2.523h4.737v2.438h-4.737v4.755h-2.921V23.88h8.057v2.525H142.326z"/>
		<path fill="#FFFFFF" d="M159.076,27.648c0,0.715-0.132,1.316-0.396,1.807c-0.266,0.491-0.623,0.885-1.072,1.185
			s-0.967,0.518-1.557,0.656c-0.587,0.14-1.197,0.208-1.831,0.208h-1.47v4.616h-2.957V23.88h4.495c0.669,0,1.293,0.067,1.876,0.199
			c0.582,0.132,1.089,0.347,1.521,0.641c0.433,0.294,0.773,0.68,1.021,1.158C158.954,26.355,159.076,26.946,159.076,27.648z
			 M156.121,27.666c0-0.288-0.058-0.524-0.173-0.708c-0.115-0.185-0.271-0.33-0.468-0.432c-0.194-0.104-0.417-0.174-0.664-0.208
			c-0.248-0.034-0.505-0.051-0.77-0.051h-1.297v2.887h1.246c0.274,0,0.541-0.023,0.794-0.07c0.254-0.045,0.48-0.126,0.683-0.24
			c0.202-0.117,0.36-0.27,0.476-0.459S156.121,27.955,156.121,27.666z"/>
		<path fill="#FFFFFF" d="M161.29,36.12V23.88h2.973v9.664H169v2.576H161.29z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M85.21,32.628c0,0.646-0.127,1.206-0.38,1.686c-0.252,0.478-0.59,0.875-1.009,1.192
			c-0.42,0.317-0.909,0.554-1.467,0.709s-1.136,0.233-1.733,0.233c-0.61,0-1.191-0.078-1.744-0.233
			c-0.552-0.155-1.038-0.389-1.458-0.7c-0.42-0.311-0.756-0.705-1.01-1.185c-0.253-0.479-0.379-1.04-0.379-1.685
			c0-0.369,0.058-0.713,0.172-1.029c0.115-0.317,0.274-0.599,0.476-0.848c0.201-0.247,0.435-0.46,0.7-0.639
			c0.264-0.179,0.547-0.314,0.847-0.406v-0.035c-0.53-0.196-0.974-0.515-1.331-0.96c-0.357-0.442-0.536-1.004-0.536-1.685
			c0-0.564,0.114-1.066,0.345-1.503c0.231-0.438,0.542-0.804,0.934-1.098c0.392-0.293,0.848-0.516,1.366-0.665
			c0.519-0.151,1.061-0.226,1.625-0.226c0.565,0,1.104,0.073,1.617,0.216c0.512,0.145,0.965,0.36,1.357,0.648
			c0.391,0.288,0.705,0.648,0.941,1.081c0.236,0.432,0.354,0.931,0.354,1.496c0,0.68-0.172,1.25-0.518,1.712
			c-0.346,0.46-0.795,0.783-1.348,0.967v0.053c0.308,0.092,0.594,0.228,0.857,0.406c0.263,0.179,0.491,0.392,0.686,0.639
			c0.194,0.249,0.349,0.53,0.463,0.848C85.153,31.933,85.21,32.271,85.21,32.628z M82.323,32.523c0-0.473-0.159-0.867-0.476-1.185
			c-0.317-0.316-0.723-0.474-1.219-0.474c-0.507,0-0.919,0.155-1.236,0.466c-0.317,0.312-0.475,0.709-0.475,1.192
			c0,0.496,0.158,0.892,0.475,1.185c0.317,0.294,0.729,0.44,1.236,0.44c0.507,0,0.917-0.146,1.228-0.44
			C82.168,33.415,82.323,33.02,82.323,32.523z M82.099,27.199c0-0.403-0.145-0.737-0.432-1.003
			c-0.289-0.264-0.634-0.396-1.038-0.396c-0.438,0-0.789,0.132-1.054,0.396c-0.265,0.266-0.397,0.6-0.397,1.003
			c0,0.392,0.129,0.732,0.389,1.02c0.259,0.289,0.614,0.433,1.063,0.433c0.427,0,0.778-0.144,1.055-0.433
			C81.96,27.932,82.099,27.591,82.099,27.199z"/>
		<path fill="#FFFFFF" d="M97.034,27.925c0,0.727-0.126,1.387-0.38,1.979c-0.253,0.594-0.581,1.197-0.984,1.807l-2.954,4.409H89.21
			l3.045-4.218l0.034-0.054c-0.127,0.047-0.268,0.081-0.423,0.104c-0.156,0.023-0.302,0.034-0.44,0.034
			c-0.54,0-1.052-0.095-1.536-0.284c-0.483-0.191-0.909-0.462-1.276-0.813c-0.369-0.352-0.662-0.771-0.88-1.262
			c-0.218-0.488-0.328-1.034-0.328-1.633c0-0.692,0.126-1.314,0.379-1.867c0.253-0.554,0.598-1.02,1.035-1.401
			s0.949-0.671,1.536-0.872c0.586-0.202,1.208-0.303,1.863-0.303c0.667,0,1.294,0.101,1.881,0.303
			c0.587,0.201,1.097,0.491,1.527,0.872s0.773,0.841,1.026,1.384C96.908,26.652,97.034,27.256,97.034,27.925z M94.147,27.891
			c0-0.53-0.171-0.987-0.513-1.374c-0.341-0.386-0.807-0.58-1.397-0.58s-1.062,0.182-1.415,0.546
			c-0.354,0.362-0.53,0.838-0.53,1.426c0,0.554,0.173,1.012,0.521,1.374c0.348,0.364,0.81,0.544,1.389,0.544
			s1.047-0.177,1.407-0.534C93.968,28.934,94.147,28.468,94.147,27.891z"/>
		<path fill="#FFFFFF" d="M101.771,34.598c0,0.485-0.172,0.888-0.511,1.211c-0.34,0.322-0.747,0.483-1.219,0.483
			c-0.242,0-0.47-0.043-0.683-0.129c-0.214-0.087-0.4-0.205-0.562-0.354c-0.162-0.15-0.288-0.326-0.381-0.528
			c-0.093-0.2-0.139-0.423-0.139-0.665c0-0.23,0.046-0.449,0.139-0.656c0.093-0.209,0.219-0.389,0.381-0.544
			c0.161-0.157,0.348-0.28,0.562-0.373c0.213-0.092,0.44-0.139,0.683-0.139c0.472,0,0.879,0.161,1.219,0.485
			C101.599,33.71,101.771,34.114,101.771,34.598z"/>
		<path fill="#FFFFFF" d="M113.391,32.564c0,0.667-0.136,1.245-0.406,1.734c-0.271,0.488-0.626,0.892-1.062,1.208
			c-0.438,0.316-0.932,0.553-1.479,0.708c-0.548,0.155-1.104,0.233-1.667,0.233c-0.554,0-1.093-0.064-1.617-0.19
			c-0.525-0.127-1.004-0.32-1.435-0.579c-0.433-0.26-0.811-0.595-1.134-1.003c-0.321-0.409-0.564-0.902-0.725-1.479l2.696-0.708
			c0.115,0.403,0.352,0.758,0.709,1.062c0.357,0.306,0.812,0.458,1.365,0.458c0.208,0,0.418-0.027,0.631-0.087
			c0.215-0.056,0.404-0.146,0.572-0.268c0.165-0.121,0.305-0.278,0.413-0.474c0.109-0.197,0.165-0.438,0.165-0.728
			c0-0.312-0.071-0.569-0.216-0.777c-0.145-0.207-0.335-0.372-0.571-0.493c-0.235-0.121-0.503-0.207-0.805-0.26
			c-0.299-0.051-0.599-0.077-0.898-0.077h-0.777v-2.108h0.847c0.277,0,0.543-0.021,0.795-0.061c0.255-0.041,0.481-0.117,0.684-0.228
			c0.202-0.108,0.364-0.258,0.483-0.442c0.122-0.186,0.183-0.429,0.183-0.731c0-0.44-0.156-0.777-0.467-1.009
			c-0.311-0.231-0.668-0.348-1.072-0.348c-0.414,0-0.774,0.125-1.081,0.372c-0.306,0.249-0.504,0.58-0.596,0.995l-2.697-0.624
			c0.149-0.518,0.375-0.97,0.674-1.357c0.301-0.386,0.655-0.708,1.063-0.967c0.41-0.26,0.856-0.456,1.34-0.587
			c0.485-0.132,0.979-0.199,1.486-0.199c0.542,0,1.069,0.07,1.582,0.208c0.514,0.138,0.971,0.351,1.375,0.64
			c0.404,0.288,0.728,0.648,0.977,1.083c0.248,0.432,0.371,0.943,0.371,1.531c0,0.681-0.192,1.256-0.58,1.722
			c-0.386,0.468-0.877,0.782-1.477,0.944v0.053c0.345,0.079,0.662,0.21,0.951,0.387c0.286,0.179,0.535,0.392,0.743,0.639
			c0.207,0.248,0.368,0.524,0.483,0.829S113.391,32.219,113.391,32.564z"/>
	</g>
</g>
</svg>
        </a>
        <div class="top-stories-header-bar" style="background-color:#ffa500"></div>      </div>
      <span class="header-current-page visible-xs-block">Economy</span>
    </div>

    <div class="collapse navbar-collapse wfpl-navbar-collapse" id="wfpl-navbar-collapse">
      <ul class="nav navbar-nav header-category-dropdown hidden-xs">
        <li class="dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
          <span>Economy</span><svg width="15px" height="11px" viewBox="0 0 15 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-category-dropdown-caret">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-315.000000, -461.000000)" stroke="#979797" stroke-width="2">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(151.000000, 433.000000)">
                <g id="Dropdown-Icon-Copy-3" transform="translate(165.000000, 29.000000)" sketch:type="MSShapeGroup">
                    <path d="M0,0 L6.5,7.8 L13,0" id="Path-573"></path>
                </g>
            </g>
        </g>
    </g>
</svg>          </a>
          <ul class="dropdown-menu">
            <li>                <a href="http://wfpl.org/">
                <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>
            <li>                <a href="http://wfpl.org/news">
                <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="latest-news-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -2016.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Latest-News-Icon" transform="translate(0.000000, 28.000000)" sketch:type="MSShapeGroup">
                    <path d="M7,12 L7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 L7,12 Z M7,14 L7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,10.8659932 10.8659932,14 7,14 L7,14 Z" id="Shape"></path>
                    <path d="M6,4 L6,7 L6,7.41421356 L6.29289322,7.70710678 L8.79289322,10.2071068 L10.2071068,8.79289322 L7.70710678,6.29289322 L8,7 L8,4 L6,4 L6,4 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                Latest News</a></li>
          <li><a href="http://wfpl.org/category/arts-and-culture/"><div class="category-circle" style="background-color:#ec407a"></div>Arts and Culture</a></li><li><a href="http://wfpl.org/category/community/"><div class="category-circle" style="background-color:#9c27b0"></div>Community</a></li><li><a href="http://wfpl.org/category/curious-louisville/"><div class="category-circle" style="background-color:#03adc6"></div>Curious Louisville</a></li><li><a href="http://wfpl.org/category/economy/"><div class="category-circle" style="background-color:#ffa500"></div>Economy</a></li><li><a href="http://wfpl.org/category/education/"><div class="category-circle" style="background-color:#f57c00"></div>Education</a></li><li><a href="http://wfpl.org/category/environment/"><div class="category-circle" style="background-color:#8bc34a"></div>Environment</a></li><li><a href="http://wfpl.org/category/public-health/"><div class="category-circle" style="background-color:#ffc107"></div>Health</a></li><li><a href="http://wfpl.org/category/investigations/"><div class="category-circle" style="background-color:#9b9b9b"></div>Investigations</a></li><li><a href="http://wfpl.org/category/politics/"><div class="category-circle" style="background-color:#2196f3"></div>Politics</a></li>          </ul>
        </li>
      </ul>
      <div class="btn sharp wfpl teal header-search-button search-button pull-right hidden-xs" role="button">Search</div>
      <div class="header-close-button pull-right">
            <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-close-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-919.000000, -1037.000000)" stroke-width="2" stroke="#979797">
            <g id="Group-+-Line-Copy" sketch:type="MSLayerGroup" transform="translate(582.000000, 1014.000000)">
                <g id="Group" sketch:type="MSShapeGroup">
                    <g id="Close-Icon" transform="translate(338.000000, 24.000000)">
                        <path d="M0,0 L5.90769231,5.76 L11.8153846,0" id="Path-573-Copy-2"></path>
                        <path d="M0,11.36 L5.90769231,5.6 L11.8153846,11.36" id="Path-573-Copy-2"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>      </div>
        <form class="navbar-form navbar-left header-search-form hidden-xs" role="search" method="get" action="http://wfpl.org/">
            <div class="form-group">
                <input type="text" class="form-control header-search-input"  placeholder="What are you looking for?" name="s">
            </div>
        </form>
      <a href="http://louisvillepublicmedia.org/support?appeal=wfpl+header" class="btn sharp wfpl header-donate-button pull-right hidden-xs" role="button" target="_blank">Donate</a>
      <div class="listen-live hidden-xs now-playing" data-content-url="https://api.composer.nprstations.org/v1/widget/5187f241e1c80ab23e24480b/now?format=json&hide_amazon=true&hide_itunes=true&hide_arkiv=true%C3%97=false">
        <a href="http://wfpl.org/stream" target="_blank">
            <span class="header-stream">
                <span class="listen-live-text"><i class="fa fa-play header-play-icon fg-header-icon"></i> Listen live</span>
                <span class="listen-live-program-text"></span>
                <!--  -->
            </span>
        </a>
      </div>
      <ul class="nav navbar-nav header-schedule hidden-xs pull-right">
        <li class="dropdown header-schedule-dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <svg width="16px" height="17px" viewBox="0 0 16 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-schedule-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-666.000000, -921.000000)" fill="#979797">
            <g id="Calendar-Icon" sketch:type="MSLayerGroup" transform="translate(666.000000, 921.000000)">
                <path d="M2,3.99188419 L2,3.99188419 L2,15.0081158 C2,15.0023454 1.99765335,15 1.99406028,15 L14.0059397,15 C14.0022769,15 14,15.002273 14,15.0081158 L14,3.99188419 C14,3.99765461 14.0023466,4 14.0059397,4 L1.99406028,4 C1.99772311,4 2,3.99772697 2,3.99188419 L2,3.99188419 Z M0,3.99188419 C0,2.89179693 0.894513756,2 1.99406028,2 L14.0059397,2 C15.1072288,2 16,2.89339733 16,3.99188419 L16,15.0081158 C16,16.1082031 15.1054862,17 14.0059397,17 L1.99406028,17 C0.892771196,17 0,16.1066027 0,15.0081158 L0,3.99188419 L0,3.99188419 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M1.5,6 L14.5,6 L15.5,6 L15.5,3 L14.5,3 L1.5,3 L0.5,3 L0.5,6 L1.5,6 L1.5,6 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M5,2.5 L5,1.5 L5,0.5 L3,0.5 L3,1.5 L3,2.5 L3,3.5 L5,3.5 L5,2.5 L5,2.5 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M13,2.5 L13,1.5 L13,0.5 L11,0.5 L11,1.5 L11,2.5 L11,3.5 L13,3.5 L13,2.5 L13,2.5 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <rect id="Rectangle-503" sketch:type="MSShapeGroup" x="8" y="9" width="4" height="4"></rect>
            </g>
        </g>
    </g>
</svg>          </a>
          <ul class="dropdown-menu">
            <li class="coming-up">Coming up</li>
            <div>
              <table class="program-table" width="100%" border="0" cellspacing="0" cellpadding="0" class="daily">
              </table>
            </div>
            <li><a href="http://wfpl.org/schedule" class="btn sharp wfpl teal full-schedule-button" role="button">See the full schedule</a></li>
          </ul>
        </li>
      </ul>
      <div class="header-search-container hidden-xs">
        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </div>
      <div class="container visible-xs-block">
        <div class="search-bar-container">
          <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>          <form class="navbar-form navbar-left header-search-form-mobile" role="search" method="get" action="http://wfpl.org/">
              <div class="form-group">
                  <input type="text" class="form-control header-search-input"  placeholder="Search" name="s">
              </div>
          </form>
        </div>
            <ul class="nav nav-pills nav-stacked category-menu">
                <li>                    <a href="http://wfpl.org/">
                    <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>

                <li>                    <a href="http://wfpl.org/news">
                    <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="latest-news-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -2016.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Latest-News-Icon" transform="translate(0.000000, 28.000000)" sketch:type="MSShapeGroup">
                    <path d="M7,12 L7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 L7,12 Z M7,14 L7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,10.8659932 10.8659932,14 7,14 L7,14 Z" id="Shape"></path>
                    <path d="M6,4 L6,7 L6,7.41421356 L6.29289322,7.70710678 L8.79289322,10.2071068 L10.2071068,8.79289322 L7.70710678,6.29289322 L8,7 L8,4 L6,4 L6,4 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                    Latest News</a></li>
              <li><a href="http://wfpl.org/category/arts-and-culture/"><div class="category-circle" style="background-color:#ec407a"></div>Arts and Culture</a></li><li><a href="http://wfpl.org/category/community/"><div class="category-circle" style="background-color:#9c27b0"></div>Community</a></li><li><a href="http://wfpl.org/category/curious-louisville/"><div class="category-circle" style="background-color:#03adc6"></div>Curious Louisville</a></li><li><a href="http://wfpl.org/category/economy/"><div class="category-circle" style="background-color:#ffa500"></div>Economy</a></li><li><a href="http://wfpl.org/category/education/"><div class="category-circle" style="background-color:#f57c00"></div>Education</a></li><li><a href="http://wfpl.org/category/environment/"><div class="category-circle" style="background-color:#8bc34a"></div>Environment</a></li><li><a href="http://wfpl.org/category/public-health/"><div class="category-circle" style="background-color:#ffc107"></div>Health</a></li><li><a href="http://wfpl.org/category/investigations/"><div class="category-circle" style="background-color:#9b9b9b"></div>Investigations</a></li><li><a href="http://wfpl.org/category/politics/"><div class="category-circle" style="background-color:#2196f3"></div>Politics</a></li>              <li class="nav-divider"></li>
              <li class="menu-item-no-icon">                 <a href="http://wfpl.org/schedule">Schedule</a></li>
              <li class="menu-item-no-icon">                 <a href="http://wfpl.org/category/programs/">Programs</a></li>
              <li class="menu-item-no-icon"><a href="http://events.wfpl.org">Events</a></li>
            </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>

<div class="donate-header-spacer"></div>

<div class="container visible-xs-block">
    <div class="row mobile-header-button-row">
        <div class="col-xs-4 mobile-listen-live-button"><a href="http://wfpl.org/stream" class="btn sharp wfpl" role="button" target="_blank">Listen Live</a></div>
        <div class="col-xs-4 mobile-calendar-button"><a href="http://events.wfpl.org" class="btn sharp wfpl" role="button" >Calendar</a></div>
        <div class="col-xs-4 mobile-donate-button"><a href="http://louisvillepublicmedia.org/support?appeal=wfpl+mobile+button" class="btn sharp wfpl" role="button" target="_blank">Donate</a></div>
    </div>
</div>

    <div class="body-wrap">
        <div id="page" class="hfeed site">
            <div id="content" class="site-content">
                <div class="container site-container">
                    <div class="row site-row"><div class="empty-test-div"></div>
<div class="sub-page-header navbar-fixed-top hidden-xs">
    <span class="sub-page-header-title">Trump Administration Says It Will Launch NAFTA Renegotiation</span>
    <!-- <span class="sub-page-header-text"> - Jonese Franklin</span> -->
    <div class="story-progress-container">
        <div class="progress-bar" style="background-color:#ffa500"></div>
    </div>
</div>
        <div class="single-page-header">
            <div class="hero-background-container hidden-sm hidden-xs">
                <div class="hero-image " style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2017/05/ap_16327778507351_custom-1866a2919750dcd747e2e8e28bc15a03d97db64a.jpg?fit=631%2C350 ')"></div>
            </div>
            <div class="mobile-background-container hidden-md hidden-lg">
                <div class="mobile-image" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2017/05/ap_16327778507351_custom-1866a2919750dcd747e2e8e28bc15a03d97db64a.jpg?fit=631%2C350 ')"></div>
            </div>
            <div class="row single-page-row">
                <div class="single-page-text-container col-sm-10 col-md-5 col-md-offset-1">
                    <div class="single-page-title">
                        <h2><span>Trump Administration Says It Will Launch NAFTA Renegotiation</span></h2>
                    </div>
                    <div class="single-page-author">
                      <span class="by-container">By</span>
                    <a href="http://wfpl.org/author/merrit-kennedy-npr/" title="Posts by Merrit Kennedy, NPR" class="author url fn" rel="author">Merrit Kennedy, NPR</a>                    </div>

            </div><!-- single-page-text-container -->

    <div class="single-page-image-container col-md-6 hidden-sm hidden-xs">
        <div class="single-page-image" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2017/05/ap_16327778507351_custom-1866a2919750dcd747e2e8e28bc15a03d97db64a.jpg?fit=631%2C350 ')";></div>
                <div class="image-credit">
                    <h5><span>Photo: NPR</span></h5>
                </div>
    </div>

        </div><!-- single-page-row -->
    </div><!-- single-page-header-->



    <!-- <div id="primary-full" class="content-area container has-post-thumbnail"> -->
    <div class="main-content-container">
        <main id="main" class="site-main single-page-main" role="main">
            <div class="single-page-sharing-col col-md-1 hidden-sm hidden-xs">
                <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76830" class="share-facebook sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76830" class="share-twitter sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                </div>
            </div>
            <div class="single-content col-md-10 col-lg-7">
                <div class="single-content-container">

<style>
            .short-quote {
              color: #ffa500 !important;
            }

            .short-quote p{
              color: #ffa500 !important;
            }
        </style>
        <div class="single-page-sharing-col col-sm-1 visible-sm-block">
            <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-76830" class="share-facebook sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-76830" class="share-twitter sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>            </div>
        </div>

    <article id="post-76830" class="post-76830 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-canada tag-mexico tag-nafta tag-trade silencio_feature-mobile-lower">
        <div class="single-cat-date-container">
        <a class="single-category" href="http://wfpl.org/category/economy/"><span class="cat-links" style="color:#ffa500">Economy</span></a>
        <div class="single-date"><span class="post-date">May 18, 2017</span></div>
    </div>

    <div class="entry-content">
<p>The Trump administration has set into motion the process to renegotiate the North American Free Trade Agreement, following through on the president&#8217;s earlier promise.</p>
<p>U.S. Trade Representative Robert Lighthizer formally notified congressional leaders in a letter Thursday that the president intends to launch negotiations with Canada and Mexico &#8220;as soon as practicable.&#8221;</p>
<p>&#8220;The United States seeks to support higher-paying jobs in the United States and to grow the U.S. economy by improving U.S. opportunities under NAFTA,&#8221; <a href="https://ustr.gov/sites/default/files/files/Press/Releases/NAFTA%20Notification.pdf" target="_blank" rel="noopener noreferrer">the letter reads</a>. &#8220;In particular, we note that NAFTA was negotiated 25 years ago, and while our economy and businesses have changed over that period, NAFTA has not.&#8221;</p>
<p>Trump has called NAFTA a &#8220;horrible deal&#8221; for the U.S. He discussed &#8220;tweaking&#8221; <a href="http://www.npr.org/2017/02/13/515035705/after-meeting-canadian-prime-minister-trump-talks-of-tweaking-nafta" target="_blank" rel="noopener noreferrer">parts of the deal in February</a>, and in April, he threatened to scrap it. But the president ultimately said he planned to renegotiate the agreement.</p>
<p>&#8220;I decided rather than terminating NAFTA, which would be a pretty big, you know, shock to the system, we will renegotiate,&#8221; he told reporters in April, <a href="http://www.npr.org/sections/thetwo-way/2017/04/27/525826539/trump-tells-canada-and-mexico-he-will-renegotiate-not-withdraw-from-nafta" target="_blank" rel="noopener noreferrer">as NPR reported</a>. &#8220;Now, if I&#8217;m unable to make a fair deal, if I&#8217;m unable to make a fair deal for the United States, meaning a fair deal for our workers and our companies, I will terminate NAFTA. But we&#8217;re going to give renegotiation a good, strong shot.&#8221;</p>
<p>It&#8217;s not clear exactly what the U.S. is seeking to change in the deal, though in his letter, Lighthizer said the Trump administration wants to see new provisions &#8220;to address intellectual property rights, regulatory practices, state-owned enterprises, services, customs procedures, sanity and phytosanitary measures, labor, environment, and small and medium enterprises.&#8221;</p>
<p>Earlier Thursday, Mexican Foreign Secretary Luis Videgaray <a href="https://www.state.gov/" target="_blank" rel="noopener noreferrer">told reporters that</a> his government &#8220;welcomes this development — we are prepared. We are ready &#8230; to work together with both the governments of the U.S. and Canada to make our trade agreement better. Better for the people of Mexico, the U.S. and the people of Canada.&#8221;</p>
<p>Canadian Minister of Foreign Affairs Chrystia Freeland <a href="https://www.canada.ca/en/global-affairs/news/2017/05/statement_by_foreignaffairsministeronnafta.html" target="_blank" rel="noopener noreferrer">described NAFTA&#8217;s record</a> as &#8220;one of economic growth and job creation&#8221; across the continent. &#8220;We are steadfastly committed to free trade in the North American region and to ensuring that the benefits of trade are enjoyed by all Canadians.&#8221;</p>
<p>The agreement, <a href="https://www.cbp.gov/trade/nafta" target="_blank" rel="noopener noreferrer">which has been in place since 1994</a>, lifted many of the tariffs on trade between the U.S., Canada and Mexico.</p>
<p>Lighthizer told reporters that &#8220;NAFTA has been successful for U.S. agriculture, investment services and the energy sector, but not for manufacturing,&#8221; as Reuters reported. He said he hopes negotiations will be completed by the end of the year.</p>
<p>The <a href="https://fas.org/sgp/crs/row/R42965.pdf" target="_blank" rel="noopener noreferrer">nonpartisan Congressional Research Service</a> described NAFTA&#8217;s overall impact on the U.S. economy as &#8220;relatively modest,&#8221; (as NPR&#8217;s <a href="http://www.npr.org/sections/thetwo-way/2016/11/11/501732648/after-22-years-is-nafta-headed-back-to-the-drawing-board" target="_blank" rel="noopener noreferrer">Marilyn Geewax pointed out</a>):</p>
<blockquote><p>&#8220;The political debate surrounding the agreement was divisive with proponents arguing that the agreement would help generate thousands of jobs and reduce income disparity in the region, while opponents warned that the agreement would cause huge job losses in the United States as companies moved production to Mexico to lower costs.</p>
<p>&#8220;In reality, NAFTA did not cause the huge job losses feared by the critics or the large economic gains predicted by supporters. The net overall effect of NAFTA on the U.S. economy appears to have been relatively modest, primarily because trade with Canada and Mexico accounts for a small percentage of U.S. GDP. However, there were worker and firm adjustment costs as the three countries adjusted to more open trade and investment.&#8221;</p></blockquote>
<div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://i2.wp.com/www.google-analytics.com/__utm.gif?w=740&#038;ssl=1" data-recalc-dims="1" /></div>
    </div><!-- .entry-content -->
    <div class="social-button-container">
        <a href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=twitter&amp;nb=1" class="btn twitter round twitter-button" role="button" rel="nofollow" data-shared="sharing-twitter-45222" class="share-twitter sd-button share-icon no-text" href="http://localhost/candidates-kentucky-governor-try-fix-pension-system/?share=twitter&amp;nb=1" target="_blank" title="Click to share on Twitter">
        <svg width="15px" height="12px" viewBox="0 0 15 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="twitter-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-208.000000, -1396.000000)" fill="#FFFFFF">
            <path d="M221.25,1399 L221.25,1399.375 C221.25,1401.56251 220.46355,1403.54687 218.890625,1405.32812 C217.3177,1407.10938 215.22918,1408 212.625,1408 C210.958325,1408 209.416674,1407.54167 208,1406.625 C208.333335,1406.66667 208.572916,1406.6875 208.71875,1406.6875 C210.11459,1406.6875 211.364578,1406.25 212.46875,1405.375 C211.822913,1405.35417 211.239586,1405.15104 210.71875,1404.76562 C210.197914,1404.38021 209.843751,1403.88542 209.65625,1403.28125 C209.906251,1403.32292 210.093749,1403.34375 210.21875,1403.34375 C210.427084,1403.34375 210.697915,1403.30208 211.03125,1403.21875 C210.343747,1403.07292 209.765627,1402.72396 209.296875,1402.17188 C208.828123,1401.61979 208.59375,1400.97917 208.59375,1400.25 C209.052086,1400.46875 209.510414,1400.59375 209.96875,1400.59375 C209.072912,1400.01041 208.625,1399.16667 208.625,1398.0625 C208.625,1397.54166 208.760415,1397.04167 209.03125,1396.5625 C210.635425,1398.54168 212.708321,1399.59375 215.25,1399.71875 C215.208333,1399.57292 215.1875,1399.34375 215.1875,1399.03125 C215.1875,1398.17708 215.479164,1397.45834 216.0625,1396.875 C216.645836,1396.29166 217.364579,1396 218.21875,1396 C219.072921,1396 219.80208,1396.32291 220.40625,1396.96875 C221.031253,1396.86458 221.67708,1396.61459 222.34375,1396.21875 C222.135416,1396.94792 221.687503,1397.51041 221,1397.90625 C221.645837,1397.84375 222.229164,1397.6875 222.75,1397.4375 C222.374998,1398.02084 221.875003,1398.54166 221.25,1399 Z" id="social-twitter---Ionicons" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>        <span>Share on Twitter</span></a>
        <a href="http://wfpl.org/trump-administration-says-it-will-launch-nafta-renegotiation/?share=facebook&amp;nb=1" class="btn facebook round facebook-button" role="button" rel="nofollow" data-shared="sharing-facebook-45244" class="share-facebook sd-button share-icon no-text" target="_blank" title="Share on Facebook">
        <svg width="7px" height="14px" viewBox="0 0 7 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="facebook-icon">
    <defs>
        <path id="path-1" d="M13.2,9.66666667 L15.3,9.66666667 L15.0375,12 L13.2,12 L13.2,19 L10.4765625,19 L10.4765625,12 L9,12 L9,9.66666667 L10.4765625,9.66666667 L10.4765625,8.09895833 C10.4765625,7.0781199 10.7062477,6.30642622 11.165625,5.78385417 C11.6250023,5.26128211 12.3906196,5 13.4625,5 L15.3,5 L15.3,7.33333333 L14.184375,7.33333333 C13.7687479,7.33333333 13.5007819,7.40624927 13.3804688,7.55208333 C13.2601556,7.6979174 13.2,7.94097052 13.2,8.28125 L13.2,9.66666667 Z"></path>
    </defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-637.000000, -1315.000000)">
            <g id="Rectangle-655-Copy-+-social-facebook---Ionicons" sketch:type="MSLayerGroup" transform="translate(628.000000, 1310.000000)">
                <g id="social-facebook---Ionicons">
                    <use fill="#FFFFFF" fill-rule="evenodd" sketch:type="MSShapeGroup" xlink:href="#path-1"></use>
                    <use fill="none" xlink:href="#path-1"></use>
                </g>
            </g>
        </g>
    </g>
</svg>        <span>Share on Facebook</span></a>
    </div>


    <footer class="footer-meta">
        <div class="tag-links">
<a href="http://wfpl.org/tag/canada/" rel="tag">canada</a> <a href="http://wfpl.org/tag/mexico/" rel="tag">mexico</a> <a href="http://wfpl.org/tag/nafta/" rel="tag">NAFTA</a> <a href="http://wfpl.org/tag/trade/" rel="tag">trade</a>        </div>
    </footer><!-- .footer-meta -->
</article><!-- #post-## -->
                </div>
            </div>

            <div class="sidebar-column col-md-12 col-lg-4">
                <div class="row sidebar-row">
                            <div class="sidebar-single-page col-xs-12">
        	<div id="primary-ad single-post-sidebar" class="sidebar-single-page-container">
<div class="widget-1 widget-first widget-odd widget-container col-sm-6 col-lg-12"><aside id="advanced_text-5" class="widget-1 widget-first widget-odd widget advanced_text"><div class='AdvancedText'><div class="card-list-item-container">
     <div class="card-list-header" style="background-color: #E54D42;"><span>Top Stories</span></div><a href="http://wfpl.org/business-roundup-051817/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://i2.wp.com/wfpl.org/wp-content/uploads/2016/06/Skyline-4-e1495146105178.jpg?resize=300%2C205);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Bottom Line: Big Business Stories In Louisville This Week</h5>
			</div>
		</div>
	</div>
</a><a href="http://wfpl.org/how-roger-ailes-helped-launch-mitch-mcconnells-senate-career/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://i2.wp.com/wfpl.org/wp-content/uploads/2017/05/bloodhounds.png?resize=300%2C205);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>How Roger Ailes Helped Launch Mitch McConnell’s Senate Career</h5>
			</div>
		</div>
	</div>
</a><a href="http://wfpl.org/kentuckys-retirement-debt-soars-pessimistic-outlook/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://i1.wp.com/wfpl.org/wp-content/uploads/2014/12/KRS1-e1495141183385.jpg?resize=300%2C205);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Kentucky's Retirement Debt Soars After Pessimistic Outlook</h5>
			</div>
		</div>
	</div>
</a><a href="http://wfpl.org/who-is-robert-mueller-special-counsel-overseeing-russia-investigation/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://i1.wp.com/wfpl.org/wp-content/uploads/2017/05/gettyimages-170444431_wide-af1cacc7e0c119f3f2751ba120bf2df9f9fde387.jpg?resize=300%2C205);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Who Is The Special Counsel Overseeing Russia Investigation?</h5>
			</div>
		</div>
	</div>
</a></div></div></aside></div>
<div class="widget-2 widget-even widget-container col-sm-6 col-lg-12"><aside id="text-45" class="widget-2 widget-even widget widget_text">			<div class="textwidget">
<!-- CATCH-ALL (local) TOP--><!-- use the "local" ad unit here (blw) --> <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Local-Top', [300, 250], 'div-gpt-ad-1417556595906-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- L-Local-Top -->
<div id='div-gpt-ad-1417556595906-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417556595906-0'); });
</script>
</div>
</div>
		</aside></div><div class="widget-3 widget-odd widget-container col-sm-6 col-lg-12"><aside id="silencio_newsletter-5" class="widget-3 widget-odd widget widget_silencio_newsletter">                <div class="newsletter">
                    <!-- Begin MailChimp Signup Form -->
                    <form class="newsletter-form" action="//louisvillepublicmedia.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&id=31d173f954" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e9871c599e6afe1122a0a60d_31d173f954" tabindex="-1" value=""></div>
                        <input type="hidden" value="64" name="group[10637][64]" id="mce-group[10637]-10637-0">

                        <span>Get WFPL stories delivered daily.</span>

                        <label for="EMAIL" class="sr-only">Email</label>
                        <div class="input-group">
                            <input class="form-control newsletter-input" type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Your email address">
                            <span class="input-group-btn">
                                <button class="btn wfpl sharp teal newsletter-button" type="submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button>
                            </span>
                        </div>

                    </form>
                    <!--End MailChimp Signup Form-->
                </div>
</aside></div><div class="widget-4 widget-even widget-container col-sm-6 col-lg-12"><aside id="silencio_podcasts-5" class="widget-4 widget-even widget widget_silencio_podcasts"><div class="podcast-header card-list-header"><a href="http://wfpl.org/category/programs/"><span>Podcasts</span></a></div>                <a href="http://wfpl.org/category/curious-louisville/"><div class="podcast-list-item" id="category-2133" podcast-feed="https://feeds.feedburner.com/curiouslouisville">
                    <div class="podcast-logo" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2016/11/curiouslouisville-itunes.jpg?fit=1500%2C1500 ')"></div>
                <div class="podcast-name"><h5>Curious Louisville</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://wfpl.org/category/five-things/"><div class="podcast-list-item" id="category-1426" podcast-feed="http://feeds.feedburner.com/fivethingspodcast">
                    <div class="podcast-logo" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2016/10/fivethings-cover.jpg?fit=1500%2C1500 ')"></div>
                <div class="podcast-name"><h5>Five Things</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://wfpl.org/category/kentucky-politics-distilled/"><div class="podcast-list-item" id="category-482" podcast-feed="http://feeds.feedburner.com/KentuckyPoliticsDistilled">
                    <div class="podcast-logo" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2016/02/KyPoliticsDistilled.jpg?fit=1500%2C1500 ')"></div>
                <div class="podcast-name"><h5>Kentucky Politics Distilled</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://wfpl.org/category/strange-fruit/"><div class="podcast-list-item" id="category-296" podcast-feed="http://feeds.feedburner.com/StrangeFruitPodcast">
                    <div class="podcast-logo" style="background-image: url(' https://i2.wp.com/wfpl.org/wp-content/uploads/2017/02/strange-fruit-logo-1500x1500.jpg?fit=1500%2C1500 ')"></div>
                <div class="podcast-name"><h5>Strange Fruit</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://wfpk.org/guestlistshow/"><div class="podcast-list-item" id="category-508" podcast-feed="http://feeds.feedburner.com/guestlistshow">
                    <div class="podcast-logo" style="background-image: url(' https://i0.wp.com/wfpl.org/wp-content/uploads/2016/09/guestlist-artwork-2016.jpg?fit=1440%2C1440 ')"></div>
                <div class="podcast-name"><h5>The Guestlist with Sean Cannon</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://wfpl.org/category/programs/kyauthorforum/"><div class="podcast-list-item" id="category-378" podcast-feed="http://feeds.feedburner.com/Kyauthorforum">
                    <div class="podcast-logo" style="background-image: url(' https://i2.wp.com/wfpl.org/wp-content/uploads/2016/02/UofLKAF.jpg?fit=1400%2C1400 ')"></div>
                <div class="podcast-name"><h5>The Kentucky Author Forum</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://nextlouisville.wfpl.org/"><div class="podcast-list-item" id="category-982" podcast-feed="http://feeds.feedburner.com/NextLouisville">
                    <div class="podcast-logo" style="background-image: url(' https://i1.wp.com/wfpl.org/wp-content/uploads/2016/04/TNL_REC16_sp_400x400-2.png?fit=400%2C400 ')"></div>
                <div class="podcast-name"><h5>The Next Louisville</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
</aside></div><div class="widget-5 widget-last widget-odd widget-container col-sm-6 col-lg-12"><aside id="text-46" class="widget-5 widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- CATCH-ALL (local) BOTTOM-->
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Local-Bottom', [300, 250], 'div-gpt-ad-1418683754432-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- L-Local-Bottom -->
<div id='div-gpt-ad-1418683754432-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418683754432-0'); });
</script>
</div>
</div>
		</aside></div>        	</div><!-- #secondary .widget-area -->
        </div>
                </div>
            </div>
        </main><!-- #main -->
    </div>
    <!-- </div> --><!-- #primary -->
            </div> <!-- .row -->
        </div><!-- .container -->
    </div><!-- #content .site-content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
        <aside id="footer-logos" role="complementary">
<div class="widget-1 widget-first widget-odd widget-container col-sm-6 col-md-3"><aside id="image-8" class="widget-1 widget-first widget-odd widget widget_image"><h3 class="widget-title">Louisville Public Media</h3><div class="jetpack-image-container"><a  href="http://louisvillepublicmedia.org"><img src="https://i1.wp.com/wfpl.org/wp-content/uploads/2016/10/lpm-footer-logo.png?resize=398%2C92" class="alignnone" data-recalc-dims="1" /></a></div>
</aside></div><div class="widget-2 widget-even widget-container col-sm-6 col-md-3"><aside id="image-7" class="widget-2 widget-even widget widget_image"><h3 class="widget-title">American Public Media</h3><div class="jetpack-image-container"><a  href="http://www.americanpublicmedia.org/"><img src="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/02/apm-logo.png?resize=279%2C87" class="alignnone" data-recalc-dims="1" /></a></div>
</aside></div><div class="widget-3 widget-odd widget-container col-sm-6 col-md-3"><aside id="image-9" class="widget-3 widget-odd widget widget_image"><h3 class="widget-title">BBC</h3><div class="jetpack-image-container"><a  href="http://www.bbc.co.uk/worldserviceradio"><img src="https://i1.wp.com/wfpl.org/wp-content/uploads/2016/02/bbc_logo@2x.png?resize=120%2C36" class="alignnone" data-recalc-dims="1" /></a></div>
</aside></div><div class="widget-4 widget-even widget-container col-sm-6 col-md-3"><aside id="image-10" class="widget-4 widget-even widget widget_image"><h3 class="widget-title">Public Radio International</h3><div class="jetpack-image-container"><a  href="http://www.pri.org/"><img src="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/02/pri_logo@2x.png?resize=77%2C67" class="alignnone" data-recalc-dims="1" /></a></div>
</aside></div><div class="widget-5 widget-last widget-odd widget-container col-sm-6 col-md-3"><aside id="image-11" class="widget-5 widget-last widget-odd widget widget_image"><h3 class="widget-title">NPR</h3><div class="jetpack-image-container"><a  href="http://npr.org"><img src="https://i2.wp.com/wfpl.org/wp-content/uploads/2016/02/npr_logo@2x.png?resize=124%2C43" class="alignnone" data-recalc-dims="1" /></a></div>
</aside></div>        </aside>
        <div class="newsletter">
            <!-- Begin MailChimp Signup Form -->
            <form class="newsletter-form" action="//louisvillepublicmedia.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&amp;id=31d173f954" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e9871c599e6afe1122a0a60d_31d173f954" tabindex="-1" value=""></div>
                <input type="hidden" value="64" name="group[10637][64]" id="mce-group[10637]-10637-0">

                <span class="hidden-xs">Sign up for a daily dose of WFPL news curated for you each morning.</span>
                <span class="visible-xs-block">Get WFPL stories delivered daily.</span>

                <label for="EMAIL" class="sr-only">Email</label>
                <div class="input-group">
                    <input class="form-control newsletter-input" type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Your email address">
                    <span class="input-group-btn">
                        <button class="btn wfpl sharp teal newsletter-button" type="submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button>
                    </span>
                </div>

            </form>
            <!--End MailChimp Signup Form-->
        </div>
        <div class="container">
            <div class="row footer-row">
                <div class="footer-logo-column col-sm-2">
   <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve">
<rect id="background" fill="#121F31" width="60" height="60"/>
<rect id="gray-square" x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
<rect id="white-square" x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
<rect id="teal-square" x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</svg>
                </div>
                <nav id="footer-nav" role="navigation" class="col-sm-10">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-52571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52571"><a>WFPL News</a>
<ul class="sub-menu">
	<li id="menu-item-23187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23187"><a href="http://wfpl.org/team/">About Us</a></li>
	<li id="menu-item-34061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34061"><a href="http://louisvillepublicmedia.org/category/job-opportunities/">Careers</a></li>
	<li id="menu-item-52487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52487"><a href="http://louisvillepublicmedia.org/annual-reports-and-filings/">Reports and Filings</a></li>
	<li id="menu-item-61747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61747"><a href="http://wfpl.org/category/news-about-wfpl/">News About WFPL</a></li>
	<li id="menu-item-31404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31404"><a href="http://events.wfpl.org">Events</a></li>
</ul>
</li>
<li id="menu-item-52572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52572"><a>Support</a>
<ul class="sub-menu">
	<li id="menu-item-23193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23193"><a title="Become a Member" href="http://louisvillepublicmedia.org/support?appeal=wfpl+footer">Donate</a></li>
	<li id="menu-item-60714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60714"><a target="_blank" href="http://campaign.louisvillepublicmedia.org/">Capital Campaign</a></li>
	<li id="menu-item-27324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27324"><a href="http://louisvillepublicmedia.org/membership-information/">Membership Information</a></li>
	<li id="menu-item-27323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27323"><a href="http://louisvillepublicmedia.org/louisville-public-media-business-sponsorship-a-smart-investment/">Business Support</a></li>
	<li id="menu-item-52490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52490"><a href="http://louisvillepublicmedia.org/volunteering-at-lpm/">Volunteer</a></li>
	<li id="menu-item-67827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67827"><a href="http://publicradio.myshopify.com/">Shop</a></li>
</ul>
</li>
<li id="menu-item-52573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52573"><a>Stay Informed</a>
<ul class="sub-menu">
	<li id="menu-item-52441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52441"><a href="http://wfpl.org/schedule/">Schedule</a></li>
	<li id="menu-item-52442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52442"><a href="https://www.facebook.com/wfpllouisville/">Facebook</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52443"><a href="https://twitter.com/WFPLNews">Twitter</a></li>
	<li id="menu-item-52488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52488"><a href="https://www.instagram.com/wfplnews/">Instagram</a></li>
	<li id="menu-item-61745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61745"><a href="http://wfpl.org/signup/">Sign Up</a></li>
</ul>
</li>
<li id="menu-item-52444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52444"><a>Our Other Sites</a>
<ul class="sub-menu">
	<li id="menu-item-52445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52445"><a href="http://louisvillepublicmedia.org/">Louisville Public Media</a></li>
	<li id="menu-item-52446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52446"><a href="http://wuol.org/">90.5 WUOL</a></li>
	<li id="menu-item-52447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52447"><a href="http://wfpk.org/">91.9 WFPK</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52448"><a href="http://kycir.org/">KyCIR &#8211; Investigations</a></li>
	<li id="menu-item-61746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61746"><a href="http://nextlouisville.wfpl.org">The Next Louisville</a></li>
</ul>
</li>
<li id="menu-item-25545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25545"><a href="http://wfpl.org/category/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52450"><a href="http://wfpl.org/category/podcasts/strange-fruit/">Strange Fruit</a></li>
	<li id="menu-item-61748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61748"><a href="http://wfpl.org/category/podcasts/the-next-louisville/">The Next Louisville</a></li>
	<li id="menu-item-52574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52574"><a href="http://wfpl.org/category/podcasts/kyauthorforum/">The Kentucky Author Forum</a></li>
	<li id="menu-item-52489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52489"><a href="http://wfpl.org/category/podcasts/the-guestlist-with-sean-cannon/">The Guestlist with Sean Cannon</a></li>
	<li id="menu-item-52575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52575"><a href="http://wfpl.org/category/podcasts/kentucky-politics-distilled/">Kentucky Politics Distilled</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="container">
                    <div class="copyright">
                        &#169; 2017 <span itemprop="name">89.3 WFPL News Louisville. All Rights Reserved.</span>
                    </div>
                </div>
            </div>

        </div><!-- .container -->

	<div id="sharing_email" style="display: none;">
		<form action="/trump-administration-says-it-will-launch-nafta-renegotiation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://wfpl.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='style-name-css'  href='http://wfpl.org/wp-content/plugins/lightbox/css/frontend/colorbox-2.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://wfpl.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://wfpl.org/wp-content/themes/wfpl-v2/res/build/global.min.js?ver=1454947209'></script>
<script type='text/javascript' src='http://wfpl.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wfpl.org/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://wfpl.org/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfpl.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'80912648',post:'76830',tz:'-4',srv:'wfpl.org'} ]);
	_stq.push([ 'clickTrackerInit', '80912648', '76830' ]);
</script>

<script type="text/javascript">
 var width  = window.innerWidth  || document.body.clientWidth;
 var height = window.innerHeight || document.body.clientHeight;

 width  = Math.round(width/100)*100;
 height = Math.round(height/100)*100;

 var size = width + "x" + height;
 _gaq.push(['_trackEvent', 'Browser Size', 'Range', size]);
</script>

</body>
</html>
