<!DOCTYPE html>

<!--[if IEMobile 7 ]> <html lang="en-US"class="no-js iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7 ]> <html lang="en-US" class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" class="no-js ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->

<head>
<meta property="fb:pages" content="33077174555" />
	 
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<title>Beshear Outlines Policies For Veteran Health Care  | 89.3 WFPL News Louisville</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wfpl.org/xmlrpc.php" />
<link type="text/plain" rel="author" href="https://wfpl.org/wp-content/themes/wfpl-v2/humans.txt" />



<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Modernizr -->
<script src="https://wfpl.org/wp-content/themes/wfpl-v2/res/js/modernizr-2.7.1.min.js"></script>
<script src="https://wfpl.org/wp-content/themes/wfpl-v2/res/js/soundmanager2/script/soundmanager2.js"></script>

<meta name="author" content="Lisa Gillespie"><meta name="category" content="Health"><meta name="category" content="Politics">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Attorney General Andy Beshear is appealing to Kentucky veterans with a set of health-related programs and policies he’d work toward if elected governor in November."/>
<link rel="canonical" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beshear Outlines Policies For Veteran Health Care  | 89.3 WFPL News Louisville" />
<meta property="og:description" content="Attorney General Andy Beshear is appealing to Kentucky veterans with a set of health-related programs and policies he’d work toward if elected governor in November." />
<meta property="og:url" content="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/" />
<meta property="og:site_name" content="89.3 WFPL News Louisville" />
<meta property="article:publisher" content="https://www.facebook.com/wfpllouisville" />
<meta property="article:tag" content="andy beshear" />
<meta property="article:tag" content="Governor Matt Bevin" />
<meta property="article:tag" content="VA" />
<meta property="article:tag" content="veterans" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2019-07-18T19:45:46+00:00" />
<meta property="article:modified_time" content="2019-07-18T19:46:16+00:00" />
<meta property="og:updated_time" content="2019-07-18T19:46:16+00:00" />
<meta property="og:image" content="https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg" />
<meta property="og:image:secure_url" content="https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Attorney General Andy Beshear is appealing to Kentucky veterans with a set of health-related programs and policies he’d work toward if elected governor in November." />
<meta name="twitter:title" content="Beshear Outlines Policies For Veteran Health Care  | 89.3 WFPL News Louisville" />
<meta name="twitter:site" content="@WFPLNews" />
<meta name="twitter:image" content="https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg" />
<meta name="twitter:creator" content="@LVGillespie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wfpl.org/#organization","name":"89.3 WFPL News Louisville","url":"https://wfpl.org/","sameAs":["https://www.facebook.com/wfpllouisville","https://www.instagram.com/wfplnews/","https://www.youtube.com/c/893WFPLNewsLouisville","https://twitter.com/WFPLNews"],"logo":{"@type":"ImageObject","@id":"https://wfpl.org/#logo","url":"https://wfpl.org/wp-content/uploads/2016/10/cropped-wfpl.gif","width":512,"height":512,"caption":"89.3 WFPL News Louisville"},"image":{"@id":"https://wfpl.org/#logo"}},{"@type":"WebSite","@id":"https://wfpl.org/#website","url":"https://wfpl.org/","name":"89.3 WFPL News Louisville","publisher":{"@id":"https://wfpl.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wfpl.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#primaryimage","url":"https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#webpage","url":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/","inLanguage":"en-US","name":"Beshear Outlines Policies For Veteran Health Care\u00a0 | 89.3 WFPL News Louisville","isPartOf":{"@id":"https://wfpl.org/#website"},"primaryImageOfPage":{"@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#primaryimage"},"datePublished":"2019-07-18T19:45:46+00:00","dateModified":"2019-07-18T19:46:16+00:00","description":"Attorney General Andy Beshear is appealing to Kentucky veterans with a set of health-related programs and policies he\u2019d work toward if elected governor in November."},{"@type":"Article","@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#article","isPartOf":{"@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#webpage"},"author":{"@id":"https://wfpl.org/#/schema/person/8277094a91c6232467241e428624414c"},"headline":"Beshear Outlines Policies For Veteran Health Care\u00a0","datePublished":"2019-07-18T19:45:46+00:00","dateModified":"2019-07-18T19:46:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#webpage"},"publisher":{"@id":"https://wfpl.org/#organization"},"image":{"@id":"https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/#primaryimage"},"keywords":"andy beshear,Governor Matt Bevin,VA,veterans","articleSection":"Health,Politics"},{"@type":["Person"],"@id":"https://wfpl.org/#/schema/person/8277094a91c6232467241e428624414c","name":"Lisa Gillespie","image":{"@type":"ImageObject","@id":"https://wfpl.org/#authorlogo","url":"https://wfpl.org/wp-content/uploads/2018/02/Final-Headshots-121201.jpg","caption":"Lisa Gillespie"},"description":"Lisa Gillespie is WFPL's Health and Innovation Reporter. Most recently, she was a reporter for Kaiser Health News. During her career, Gillespie has covered all things health \u2014 from Medicaid and Medicare payment policy and rural hospital closures to science funding and the dietary supplement market.","sameAs":["https://twitter.com/LVGillespie"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/amp/" /><meta name="generator" content="AMP for WP 0.9.97.55"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="89.3 WFPL News Louisville &raquo; Feed" href="https://wfpl.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="89.3 WFPL News Louisville &raquo; Comments Feed" href="https://wfpl.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wfpl.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://wfpl.org/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rando-tile-css'  href='https://wfpl.org/wp-content/plugins/rando-tile/css/rando-tile.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='via-style-css'  href='https://wfpl.org/wp-content/themes/wfpl-v2/res/build/global.min.css?ver=1560789882' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://wfpl.org/wp-content/themes/wfpl-v2/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wfpl.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://wfpl.org/typed.js?ver=1'></script>
<script type='text/javascript' src='https://wfpl.org/wp-content/themes/wfpl-v2/res/js/resourcekcrw.sitesite-cachekey-479cb7077cae3d7fa55d65390f0627a2.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://wfpl.org/wp-content/themes/wfpl-v2/res/js/k-playlist-stuff.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://wfpl.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wfpl.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wfpl.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5tv4I-zFv' />
<link rel="alternate" type="application/json+oembed" href="https://wfpl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwfpl.org%2Fbeshear-outlines-policies-for-veteran-health-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wfpl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwfpl.org%2Fbeshear-outlines-policies-for-veteran-health-care%2F&#038;format=xml" />
<script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.801;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = true;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	var lightbox_maxWidth = 900;
	var lightbox_maxHeight = 750;
	var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = false;
        var logo_pos = 3;
        var logo_image_url = "https://wfpl.org/wp-content/plugins/lightbox/images/No-image-found.jpg";
        var logo_width = 30;
        var logo_opacity = 100;
        var logo_show = false;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://wfpl.org/wp-content/uploads/2016/10/cropped-wfpl-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://wfpl.org/wp-content/uploads/2016/10/cropped-wfpl-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wfpl.org/wp-content/uploads/2016/10/cropped-wfpl-180x180.gif" />
<meta name="msapplication-TileImage" content="https://wfpl.org/wp-content/uploads/2016/10/cropped-wfpl-270x270.gif" />
		<style type="text/css" id="wp-custom-css">
			.derby {background:url(https://wfpl.org/wp-content/uploads/2018/04/derby-edition.png);background-size:100%;width:90%;top:-150px;left:05%;background-repeat:no-repeat;}		</style>
		
<!--[if lt IE 9]>
<script src="https://wfpl.org/wp-content/themes/wfpl-v2/res/js/respond.min.js"></script>
<![endif]-->
<!-- DoubleClick for Publishers -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- End DoubleClick for Publishers -->
</head>

<body class="post-template-default single single-post postid-137113 single-format-standard preload">
  <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KKMRWS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KKMRWS');</script>
    <!-- End Google Tag Manager -->

<!-- station menu -->
<nav class="navbar navbar-default navbar-fixed-top wfpl menu-ancillary-menu ">
      <div class="sidebar-donate-header">
        <div id="secondary" class="widget-area" role="complementary">
        </div><!-- #secondary .widget-area -->
    </div>
  <div class="container-fluid">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header wfpl-header">
      <button type="button" class="navbar-toggle header-button collapsed" data-toggle="collapse" data-target="#wfpl-navbar-collapse" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <svg width="18px" height="12px" viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-854.000000, -1210.000000)" stroke-linecap="square" stroke="#979797" stroke-width="2">
            <g id="Hamburger-Icon" sketch:type="MSLayerGroup" transform="translate(855.000000, 1210.000000)">
                <path d="M0,6 L16,6" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,1 L16,1" id="Line" sketch:type="MSShapeGroup"></path>
                <path d="M0,11 L16,11" id="Line" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </button>
      <div class="site-title">
        <a class="navbar-brand visible-sm-block visible-xs-block header-logo-container" href="https://wfpl.org/">

                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve">
<rect id="background" fill="#121F31" width="60" height="60"/>
<rect id="gray-square" x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
<rect id="white-square" x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
<rect id="teal-square" x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</svg>
        </a>
        <a class="navbar-brand hidden-sm hidden-xs header-logo-container" href="https://wfpl.org/">

                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="185px" height="60px" viewBox="0 0 185 60" enable-background="new 0 0 185 60" xml:space="preserve">
<rect fill="#121F31" width="60" height="60"/>
<g>
	<rect x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
	<rect x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
	<rect x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</g>
<rect x="60" fill="#1FBCD2" width="125.012" height="60"/>
<g>
	<g>
		<path fill="#FFFFFF" d="M133.985,36.12h-2.921l-2.421-8.282h-0.052l-2.42,8.282h-2.938l-3.475-12.24h3.181l1.936,8.144h0.052
			l2.18-8.144h3.076l2.195,8.144h0.052l1.971-8.144h3.077L133.985,36.12z"/>
		<path fill="#FFFFFF" d="M142.326,26.405v2.523h4.737v2.438h-4.737v4.755h-2.921V23.88h8.057v2.525H142.326z"/>
		<path fill="#FFFFFF" d="M159.076,27.648c0,0.715-0.132,1.316-0.396,1.807c-0.266,0.491-0.623,0.885-1.072,1.185
			s-0.967,0.518-1.557,0.656c-0.587,0.14-1.197,0.208-1.831,0.208h-1.47v4.616h-2.957V23.88h4.495c0.669,0,1.293,0.067,1.876,0.199
			c0.582,0.132,1.089,0.347,1.521,0.641c0.433,0.294,0.773,0.68,1.021,1.158C158.954,26.355,159.076,26.946,159.076,27.648z
			 M156.121,27.666c0-0.288-0.058-0.524-0.173-0.708c-0.115-0.185-0.271-0.33-0.468-0.432c-0.194-0.104-0.417-0.174-0.664-0.208
			c-0.248-0.034-0.505-0.051-0.77-0.051h-1.297v2.887h1.246c0.274,0,0.541-0.023,0.794-0.07c0.254-0.045,0.48-0.126,0.683-0.24
			c0.202-0.117,0.36-0.27,0.476-0.459S156.121,27.955,156.121,27.666z"/>
		<path fill="#FFFFFF" d="M161.29,36.12V23.88h2.973v9.664H169v2.576H161.29z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M85.21,32.628c0,0.646-0.127,1.206-0.38,1.686c-0.252,0.478-0.59,0.875-1.009,1.192
			c-0.42,0.317-0.909,0.554-1.467,0.709s-1.136,0.233-1.733,0.233c-0.61,0-1.191-0.078-1.744-0.233
			c-0.552-0.155-1.038-0.389-1.458-0.7c-0.42-0.311-0.756-0.705-1.01-1.185c-0.253-0.479-0.379-1.04-0.379-1.685
			c0-0.369,0.058-0.713,0.172-1.029c0.115-0.317,0.274-0.599,0.476-0.848c0.201-0.247,0.435-0.46,0.7-0.639
			c0.264-0.179,0.547-0.314,0.847-0.406v-0.035c-0.53-0.196-0.974-0.515-1.331-0.96c-0.357-0.442-0.536-1.004-0.536-1.685
			c0-0.564,0.114-1.066,0.345-1.503c0.231-0.438,0.542-0.804,0.934-1.098c0.392-0.293,0.848-0.516,1.366-0.665
			c0.519-0.151,1.061-0.226,1.625-0.226c0.565,0,1.104,0.073,1.617,0.216c0.512,0.145,0.965,0.36,1.357,0.648
			c0.391,0.288,0.705,0.648,0.941,1.081c0.236,0.432,0.354,0.931,0.354,1.496c0,0.68-0.172,1.25-0.518,1.712
			c-0.346,0.46-0.795,0.783-1.348,0.967v0.053c0.308,0.092,0.594,0.228,0.857,0.406c0.263,0.179,0.491,0.392,0.686,0.639
			c0.194,0.249,0.349,0.53,0.463,0.848C85.153,31.933,85.21,32.271,85.21,32.628z M82.323,32.523c0-0.473-0.159-0.867-0.476-1.185
			c-0.317-0.316-0.723-0.474-1.219-0.474c-0.507,0-0.919,0.155-1.236,0.466c-0.317,0.312-0.475,0.709-0.475,1.192
			c0,0.496,0.158,0.892,0.475,1.185c0.317,0.294,0.729,0.44,1.236,0.44c0.507,0,0.917-0.146,1.228-0.44
			C82.168,33.415,82.323,33.02,82.323,32.523z M82.099,27.199c0-0.403-0.145-0.737-0.432-1.003
			c-0.289-0.264-0.634-0.396-1.038-0.396c-0.438,0-0.789,0.132-1.054,0.396c-0.265,0.266-0.397,0.6-0.397,1.003
			c0,0.392,0.129,0.732,0.389,1.02c0.259,0.289,0.614,0.433,1.063,0.433c0.427,0,0.778-0.144,1.055-0.433
			C81.96,27.932,82.099,27.591,82.099,27.199z"/>
		<path fill="#FFFFFF" d="M97.034,27.925c0,0.727-0.126,1.387-0.38,1.979c-0.253,0.594-0.581,1.197-0.984,1.807l-2.954,4.409H89.21
			l3.045-4.218l0.034-0.054c-0.127,0.047-0.268,0.081-0.423,0.104c-0.156,0.023-0.302,0.034-0.44,0.034
			c-0.54,0-1.052-0.095-1.536-0.284c-0.483-0.191-0.909-0.462-1.276-0.813c-0.369-0.352-0.662-0.771-0.88-1.262
			c-0.218-0.488-0.328-1.034-0.328-1.633c0-0.692,0.126-1.314,0.379-1.867c0.253-0.554,0.598-1.02,1.035-1.401
			s0.949-0.671,1.536-0.872c0.586-0.202,1.208-0.303,1.863-0.303c0.667,0,1.294,0.101,1.881,0.303
			c0.587,0.201,1.097,0.491,1.527,0.872s0.773,0.841,1.026,1.384C96.908,26.652,97.034,27.256,97.034,27.925z M94.147,27.891
			c0-0.53-0.171-0.987-0.513-1.374c-0.341-0.386-0.807-0.58-1.397-0.58s-1.062,0.182-1.415,0.546
			c-0.354,0.362-0.53,0.838-0.53,1.426c0,0.554,0.173,1.012,0.521,1.374c0.348,0.364,0.81,0.544,1.389,0.544
			s1.047-0.177,1.407-0.534C93.968,28.934,94.147,28.468,94.147,27.891z"/>
		<path fill="#FFFFFF" d="M101.771,34.598c0,0.485-0.172,0.888-0.511,1.211c-0.34,0.322-0.747,0.483-1.219,0.483
			c-0.242,0-0.47-0.043-0.683-0.129c-0.214-0.087-0.4-0.205-0.562-0.354c-0.162-0.15-0.288-0.326-0.381-0.528
			c-0.093-0.2-0.139-0.423-0.139-0.665c0-0.23,0.046-0.449,0.139-0.656c0.093-0.209,0.219-0.389,0.381-0.544
			c0.161-0.157,0.348-0.28,0.562-0.373c0.213-0.092,0.44-0.139,0.683-0.139c0.472,0,0.879,0.161,1.219,0.485
			C101.599,33.71,101.771,34.114,101.771,34.598z"/>
		<path fill="#FFFFFF" d="M113.391,32.564c0,0.667-0.136,1.245-0.406,1.734c-0.271,0.488-0.626,0.892-1.062,1.208
			c-0.438,0.316-0.932,0.553-1.479,0.708c-0.548,0.155-1.104,0.233-1.667,0.233c-0.554,0-1.093-0.064-1.617-0.19
			c-0.525-0.127-1.004-0.32-1.435-0.579c-0.433-0.26-0.811-0.595-1.134-1.003c-0.321-0.409-0.564-0.902-0.725-1.479l2.696-0.708
			c0.115,0.403,0.352,0.758,0.709,1.062c0.357,0.306,0.812,0.458,1.365,0.458c0.208,0,0.418-0.027,0.631-0.087
			c0.215-0.056,0.404-0.146,0.572-0.268c0.165-0.121,0.305-0.278,0.413-0.474c0.109-0.197,0.165-0.438,0.165-0.728
			c0-0.312-0.071-0.569-0.216-0.777c-0.145-0.207-0.335-0.372-0.571-0.493c-0.235-0.121-0.503-0.207-0.805-0.26
			c-0.299-0.051-0.599-0.077-0.898-0.077h-0.777v-2.108h0.847c0.277,0,0.543-0.021,0.795-0.061c0.255-0.041,0.481-0.117,0.684-0.228
			c0.202-0.108,0.364-0.258,0.483-0.442c0.122-0.186,0.183-0.429,0.183-0.731c0-0.44-0.156-0.777-0.467-1.009
			c-0.311-0.231-0.668-0.348-1.072-0.348c-0.414,0-0.774,0.125-1.081,0.372c-0.306,0.249-0.504,0.58-0.596,0.995l-2.697-0.624
			c0.149-0.518,0.375-0.97,0.674-1.357c0.301-0.386,0.655-0.708,1.063-0.967c0.41-0.26,0.856-0.456,1.34-0.587
			c0.485-0.132,0.979-0.199,1.486-0.199c0.542,0,1.069,0.07,1.582,0.208c0.514,0.138,0.971,0.351,1.375,0.64
			c0.404,0.288,0.728,0.648,0.977,1.083c0.248,0.432,0.371,0.943,0.371,1.531c0,0.681-0.192,1.256-0.58,1.722
			c-0.386,0.468-0.877,0.782-1.477,0.944v0.053c0.345,0.079,0.662,0.21,0.951,0.387c0.286,0.179,0.535,0.392,0.743,0.639
			c0.207,0.248,0.368,0.524,0.483,0.829S113.391,32.219,113.391,32.564z"/>
	</g>
</g>
</svg>
        </a>
        <div class="top-stories-header-bar" style="background-color:#ffc107"></div>      </div>
      <span class="header-current-page visible-xs-block">Health</span>
    </div>

    <div class="collapse navbar-collapse wfpl-navbar-collapse" id="wfpl-navbar-collapse">
      <ul class="nav navbar-nav header-category-dropdown hidden-xs">
        <li class="dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
          <span>Health</span><svg width="15px" height="11px" viewBox="0 0 15 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-category-dropdown-caret">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-315.000000, -461.000000)" stroke="#979797" stroke-width="2">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(151.000000, 433.000000)">
                <g id="Dropdown-Icon-Copy-3" transform="translate(165.000000, 29.000000)" sketch:type="MSShapeGroup">
                    <path d="M0,0 L6.5,7.8 L13,0" id="Path-573"></path>
                </g>
            </g>
        </g>
    </g>
</svg>          </a>
          <ul class="dropdown-menu">
            <li>                <a href="https://wfpl.org/">
                <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>
            <li>                <a href="https://wfpl.org/news">
                <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="latest-news-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -2016.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Latest-News-Icon" transform="translate(0.000000, 28.000000)" sketch:type="MSShapeGroup">
                    <path d="M7,12 L7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 L7,12 Z M7,14 L7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,10.8659932 10.8659932,14 7,14 L7,14 Z" id="Shape"></path>
                    <path d="M6,4 L6,7 L6,7.41421356 L6.29289322,7.70710678 L8.79289322,10.2071068 L10.2071068,8.79289322 L7.70710678,6.29289322 L8,7 L8,4 L6,4 L6,4 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                Latest News</a></li>
          <li><a href="https://wfpl.org/category/arts-and-culture/"><div class="category-circle" style="background-color:#ec407a"></div>Arts and Culture</a></li><li><a href="https://wfpl.org/category/community/"><div class="category-circle" style="background-color:#9c27b0"></div>Community</a></li><li><a href="https://wfpl.org/category/podcasts/curious-louisville/"><div class="category-circle" style="background-color:#03adc6"></div>Curious Louisville</a></li><li><a href="https://wfpl.org/category/economy/"><div class="category-circle" style="background-color:#ffa500"></div>Economy</a></li><li><a href="https://wfpl.org/category/education/"><div class="category-circle" style="background-color:#f57c00"></div>Education</a></li><li><a href="https://wfpl.org/category/environment/"><div class="category-circle" style="background-color:#8bc34a"></div>Environment</a></li><li><a href="https://wfpl.org/category/public-health/"><div class="category-circle" style="background-color:#ffc107"></div>Health</a></li><li><a href="https://wfpl.org/category/investigations/"><div class="category-circle" style="background-color:#9b9b9b"></div>Investigations</a></li><li><a href="https://wfpl.org/category/podcasts/"><div class="category-circle" style="background-color:#24c0d7"></div>Podcasts</a></li><li><a href="https://wfpl.org/category/politics/"><div class="category-circle" style="background-color:#2196f3"></div>Politics</a></li>          </ul>
        </li>
      </ul>
      <div class="btn sharp wfpl teal header-search-button search-button pull-right hidden-xs" role="button">Search</div>
      <div class="header-close-button pull-right">
            <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-close-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-919.000000, -1037.000000)" stroke-width="2" stroke="#979797">
            <g id="Group-+-Line-Copy" sketch:type="MSLayerGroup" transform="translate(582.000000, 1014.000000)">
                <g id="Group" sketch:type="MSShapeGroup">
                    <g id="Close-Icon" transform="translate(338.000000, 24.000000)">
                        <path d="M0,0 L5.90769231,5.76 L11.8153846,0" id="Path-573-Copy-2"></path>
                        <path d="M0,11.36 L5.90769231,5.6 L11.8153846,11.36" id="Path-573-Copy-2"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>      </div>
        <form class="navbar-form navbar-left header-search-form hidden-xs" role="search" method="get" action="https://wfpl.org/">
            <div class="form-group">
                <input type="text" class="form-control header-search-input"  placeholder="What are you looking for?" name="s">
            </div>
        </form>
      <a href="https://louisvillepublicmedia.org/support?appeal=wfpl+header" class="btn sharp wfpl header-donate-button pull-right hidden-xs" role="button" target="_blank">Donate</a>
      <div class="listen-live hidden-xs now-playing" data-content-url="https://api.composer.nprstations.org/v1/widget/5187f241e1c80ab23e24480b/now?format=json&hide_amazon=true&hide_itunes=true&hide_arkiv=true%C3%97=false">
        <a href="https://wfpl.org/stream" target="_blank">
            <span class="header-stream">
                <span class="listen-live-text"><i class="fa fa-play header-play-icon fg-header-icon"></i> Listen live</span>
                <span class="listen-live-program-text"></span>
                <!--  -->
            </span>
        </a>
      </div>
      <ul class="nav navbar-nav header-schedule hidden-xs pull-right">
        <li class="dropdown header-schedule-dropdown">
          <a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <svg width="16px" height="17px" viewBox="0 0 16 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-schedule-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-666.000000, -921.000000)" fill="#979797">
            <g id="Calendar-Icon" sketch:type="MSLayerGroup" transform="translate(666.000000, 921.000000)">
                <path d="M2,3.99188419 L2,3.99188419 L2,15.0081158 C2,15.0023454 1.99765335,15 1.99406028,15 L14.0059397,15 C14.0022769,15 14,15.002273 14,15.0081158 L14,3.99188419 C14,3.99765461 14.0023466,4 14.0059397,4 L1.99406028,4 C1.99772311,4 2,3.99772697 2,3.99188419 L2,3.99188419 Z M0,3.99188419 C0,2.89179693 0.894513756,2 1.99406028,2 L14.0059397,2 C15.1072288,2 16,2.89339733 16,3.99188419 L16,15.0081158 C16,16.1082031 15.1054862,17 14.0059397,17 L1.99406028,17 C0.892771196,17 0,16.1066027 0,15.0081158 L0,3.99188419 L0,3.99188419 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M1.5,6 L14.5,6 L15.5,6 L15.5,3 L14.5,3 L1.5,3 L0.5,3 L0.5,6 L1.5,6 L1.5,6 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M5,2.5 L5,1.5 L5,0.5 L3,0.5 L3,1.5 L3,2.5 L3,3.5 L5,3.5 L5,2.5 L5,2.5 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <path d="M13,2.5 L13,1.5 L13,0.5 L11,0.5 L11,1.5 L11,2.5 L11,3.5 L13,3.5 L13,2.5 L13,2.5 Z" id="Shape" sketch:type="MSShapeGroup"></path>
                <rect id="Rectangle-503" sketch:type="MSShapeGroup" x="8" y="9" width="4" height="4"></rect>
            </g>
        </g>
    </g>
</svg>          </a>
          <ul class="dropdown-menu">
            <li class="coming-up">Coming up</li>
            <div>
              <table class="program-table" width="100%" border="0" cellspacing="0" cellpadding="0" class="daily">
              </table>
            </div>
            <li><a href="https://wfpl.org/schedule" class="btn sharp wfpl teal full-schedule-button" role="button">See the full schedule</a></li>
          </ul>
        </li>
      </ul>
      <div class="header-search-container hidden-xs">
        <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>      </div>
      <div class="container visible-xs-block">
        <div class="search-bar-container">
          <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="header-search-icon">
    <defs></defs>
    <g id="Navigation-UI-&amp;-Specs" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation-Ui-&amp;-Specs" sketch:type="MSArtboardGroup" transform="translate(-894.000000, -254.000000)" stroke="#9B9B9B" stroke-width="2">
            <g id="Search-Icon-Copy-5" sketch:type="MSLayerGroup" transform="translate(903.606602, 263.606602) rotate(-45.000000) translate(-903.606602, -263.606602) translate(897.606602, 254.606602)">
                <ellipse id="Oval-3" sketch:type="MSShapeGroup" cx="6" cy="6" rx="6" ry="6"></ellipse>
                <path d="M6,12.6 L6,18" id="Line" stroke-linecap="square" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>          <form class="navbar-form navbar-left header-search-form-mobile" role="search" method="get" action="https://wfpl.org/">
              <div class="form-group">
                  <input type="text" class="form-control header-search-input"  placeholder="Search" name="s">
              </div>
          </form>
        </div>
            <ul class="nav nav-pills nav-stacked category-menu">
                <li>                    <a href="https://wfpl.org/">
                    <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="top-stories-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -1988.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Top-Stories-Icon" sketch:type="MSShapeGroup">
                    <polygon id="Star-1" points="7 11.0403534 2.67376208 13.3147912 3.5 8.49745451 1.58549408e-14 5.0857977 4.83688104 4.38295774 7 0 9.16311896 4.38295774 14 5.0857977 10.5 8.49745451 11.3262379 13.3147912 "></polygon>
                </g>
            </g>
        </g>
    </g>
</svg>Top Stories</a></li>

                <li>                    <a href="https://wfpl.org/news">
                    <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="latest-news-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Navigation" sketch:type="MSArtboardGroup" transform="translate(-486.000000, -2016.000000)" fill="#979797">
            <g id="Group" sketch:type="MSLayerGroup" transform="translate(486.000000, 1988.000000)">
                <g id="Latest-News-Icon" transform="translate(0.000000, 28.000000)" sketch:type="MSShapeGroup">
                    <path d="M7,12 L7,12 C9.76142375,12 12,9.76142375 12,7 C12,4.23857625 9.76142375,2 7,2 C4.23857625,2 2,4.23857625 2,7 C2,9.76142375 4.23857625,12 7,12 L7,12 Z M7,14 L7,14 C3.13400675,14 0,10.8659932 0,7 C0,3.13400675 3.13400675,0 7,0 C10.8659932,0 14,3.13400675 14,7 C14,10.8659932 10.8659932,14 7,14 L7,14 Z" id="Shape"></path>
                    <path d="M6,4 L6,7 L6,7.41421356 L6.29289322,7.70710678 L8.79289322,10.2071068 L10.2071068,8.79289322 L7.70710678,6.29289322 L8,7 L8,4 L6,4 L6,4 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg>                    Latest News</a></li>
              <li><a href="https://wfpl.org/category/arts-and-culture/"><div class="category-circle" style="background-color:#ec407a"></div>Arts and Culture</a></li><li><a href="https://wfpl.org/category/community/"><div class="category-circle" style="background-color:#9c27b0"></div>Community</a></li><li><a href="https://wfpl.org/category/podcasts/curious-louisville/"><div class="category-circle" style="background-color:#03adc6"></div>Curious Louisville</a></li><li><a href="https://wfpl.org/category/economy/"><div class="category-circle" style="background-color:#ffa500"></div>Economy</a></li><li><a href="https://wfpl.org/category/education/"><div class="category-circle" style="background-color:#f57c00"></div>Education</a></li><li><a href="https://wfpl.org/category/environment/"><div class="category-circle" style="background-color:#8bc34a"></div>Environment</a></li><li><a href="https://wfpl.org/category/public-health/"><div class="category-circle" style="background-color:#ffc107"></div>Health</a></li><li><a href="https://wfpl.org/category/investigations/"><div class="category-circle" style="background-color:#9b9b9b"></div>Investigations</a></li><li><a href="https://wfpl.org/category/podcasts/"><div class="category-circle" style="background-color:#24c0d7"></div>Podcasts</a></li><li><a href="https://wfpl.org/category/politics/"><div class="category-circle" style="background-color:#2196f3"></div>Politics</a></li>              <li class="nav-divider"></li>
              <li class="menu-item-no-icon">                 <a href="https://wfpl.org/schedule">Schedule</a></li>
              <li class="menu-item-no-icon">                 <a href="https://wfpl.org/category/programs/">Programs</a></li>
              <li class="menu-item-no-icon"><a href="http://events.wfpl.org">Events</a></li>
            </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div><!-- /.container-fluid -->
</nav>

<div class="donate-header-spacer"></div>

<div class="container visible-xs-block">
    <div class="row mobile-header-button-row">
        <div class="col-xs-4 mobile-listen-live-button"><a href="https://wfpl.org/stream" class="btn sharp wfpl" role="button" target="_blank">Listen Live</a></div>
        <div class="col-xs-4 mobile-calendar-button"><a href="http://events.wfpl.org" class="btn sharp wfpl" role="button" >Calendar</a></div>
        <div class="col-xs-4 mobile-donate-button"><a href="https://louisvillepublicmedia.org/support?appeal=wfpl+mobile+button" class="btn sharp wfpl" role="button" target="_blank">Donate</a></div>
    </div>
</div>

    <div class="body-wrap">
        <div id="page" class="hfeed site">
            <div id="content" class="site-content">
                <div class="container site-container">
                    <div class="row site-row"><div class="empty-test-div"></div>
<div class="sub-page-header navbar-fixed-top hidden-xs">
    <span class="sub-page-header-title">Beshear Outlines Policies For Veteran Health Care </span>
    <!-- <span class="sub-page-header-text"> - Lisa Gillespie</span> -->
    <div class="story-progress-container">
        <div class="progress-bar" style="background-color:#ffc107"></div>
    </div>
</div>
        <div class="single-page-header">
            <div class="hero-background-container hidden-sm hidden-xs">
                <div class="hero-image " style="background-image: url(' https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg ')"></div>
            </div>
            <div class="mobile-background-container hidden-md hidden-lg">
                <div class="mobile-image" style="background-image: url(' https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg ')"></div>
            </div>
            <div class="row single-page-row">
                <div class="single-page-text-container col-sm-10 col-md-5 col-md-offset-1">
                    <div class="single-page-title">
                        <h2><span>Beshear Outlines Policies For Veteran Health Care </span></h2>
                    </div>
                    <div class="single-page-author">
                      <span class="by-container">By</span>
                    <a href="https://wfpl.org/author/lgillespie/" title="Posts by Lisa Gillespie" class="author url fn" rel="author">Lisa Gillespie</a>                    </div>

            </div><!-- single-page-text-container -->

    <div class="single-page-image-container col-md-6 hidden-sm hidden-xs">
        <div class="single-page-image" style="background-image: url(' https://wfpl.org/wp-content/uploads/2017/09/20170912_100448-e1505234840640.jpg ')";></div>
                <div class="image-credit">
                    <h5><span>Photo: Ryland Barton</span></h5>
                </div>
    </div>

        </div><!-- single-page-row -->
    </div><!-- single-page-header-->



    <!-- <div id="primary-full" class="content-area container has-post-thumbnail"> -->
    <div class="main-content-container">
        <main id="main" class="site-main single-page-main" role="main">
            <div class="single-page-sharing-col col-md-1 hidden-sm hidden-xs">
                <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137113" class="share-facebook sd-button share-icon no-text" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137113" class="share-twitter sd-button share-icon no-text" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                </div>
            </div>
            <div class="single-content col-md-10 col-lg-7">
                <div class="single-content-container">

<style>
            .short-quote {
              color: #ffc107 !important;
            }

            .short-quote p{
              color: #ffc107 !important;
            }
        </style>
        <div class="single-page-sharing-col col-sm-1 visible-sm-block">
            <div class="single-page-sharing social">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137113" class="share-facebook sd-button share-icon no-text" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137113" class="share-twitter sd-button share-icon no-text" href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>            </div>
        </div>

    <article id="post-137113" class="post-137113 post type-post status-publish format-standard has-post-thumbnail hentry category-public-health category-politics tag-andy-beshear tag-governor-matt-bevin tag-va tag-veterans silencio_feature-home-secondary-1 silencio_feature-mobile-lower">
        <div class="single-cat-date-container">
        <a class="single-category" href="https://wfpl.org/category/public-health/"><span class="cat-links" style="color:#ffc107">Health</span></a>
        <a class="single-category" href="https://wfpl.org/category/politics/"><span class="cat-links" style="color:#2196f3">Politics</span></a>
        <div class="single-date"><span class="post-date">July 18, 2019</span></div>
    </div>

    <div class="entry-content">
<p><span style="font-weight: 400;">Attorney General Andy Beshear is appealing to Kentucky veterans with a set of health-related programs and policies he’d work toward if elected governor in November.</span></p>
<p><span style="font-weight: 400;">“We have a special duty to our veterans whose health care needs so often come from the sacrifice that they have made for our country,” Beshear said, adding that he wants to address some of the biggest challenges of vets. </span></p>
<p><span style="font-weight: 400;">“Our health care plan is designed to make sure that we can provide the services we need to stop those suicides, to stop that substance abuse. And to truly be there for our veterans.”</span></p>
<p><span style="font-weight: 400;">Veterans were more than twice as likely to die by suicide in 2016 than people who’ve never served in the military, </span><a href="https://www.theguardian.com/us-news/2018/sep/26/suicide-rate-young-us-veterans-jumps" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">according</span></a><span style="font-weight: 400;"> to the Veterans Affairs Administration. They also have higher rates of substance abuse issues &#8211; </span><span style="font-weight: 400;">about 1 in 15 veterans in 2013 had a substance use disorder, whereas the national average among persons aged 17 or older was about 1 in 11, </span><a href="https://www.samhsa.gov/data/sites/default/files/report_1969/Spotlight-1969.html" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">according </span></a><span style="font-weight: 400;">to the U.S. Department of Health and Human Services. </span></p>
<p><span style="font-weight: 400;">Here are the five areas Beshear aims to address with his plan:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Train doctors and emergency medical professionals in veteran-specific care. The Kentucky Board of Medical Licensure would add classes for civilian medical professionals on challenges specific to veterans under the plan, as VA Hospitals across the state are building a </span><a href="https://www.whas11.com/article/news/nation-world/veterans-get-access-to-urgent-care-more-doctors-starting-thursday-under-new-law/507-5c885bd5-2edd-45ca-9a48-83ebc23cb348"><span style="font-weight: 400;">program</span></a><span style="font-weight: 400;"> that allows some veterans to see civilian doctors outside the VA.</span></li>
</ul>
<p><span style="font-weight: 400;">“It may be specific training on PTSD related to combat, it may be specific training related to the difficulty&#8230; that veterans face trying to get acclimated back to civilian life,” Beshear said. </span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Allowing veterans to take unpaid time off work to travel to a VA hospital, without fear of being fired. </span></li>
</ul>
<p><span style="font-weight: 400;">Many veterans live in rural Kentucky, and while some care at the VA is free to veterans, many can’t afford to take off work because of fear they may lose their job. Beshear said he’d first allow veteran state employees time off work to go to the VA. </span></p>
<p><span style="font-weight: 400;">“A veteran shouldn&#8217;t be at a disadvantage, because they get health care through the VA, as opposed to any other employee,” Beshear said. </span></p>
<p><span style="font-weight: 400;">Beshear said he doesn’t have a specific plan for how he could gain that kind of access for private-sector veterans, but he thinks regulation or legislation could work and he would look more closely at how to make it happen if elected.</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Expand access to mental health services via telehealth, allowing veterans to use telehealth to connect with a mental health provider from the VA via a video screen at a local community health center</span>.</li>
</ul>
<p><span style="font-weight: 400;">Beshear said a big part of his plan includes expanding broadband internet access across Kentucky so veterans can see doctors in their own home. He said he’d also work with the VA to expand existing telehealth programs.</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Increase veteran-to-veteran outreach on substance abuse issues by partnering with veteran service groups to expand programs that connect v</span><span style="font-weight: 400;">eterans struggling with addiction issues with those in recovery.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Obtain more federal funding for Kentucky’s VA facilities. Beshear said he&#8217;ll work with anyone across party lines and with Kentucky’s congressional delegation to focus on securing funding for VA facilities in the commonwealth. </span></li>
</ul>
<p><span style="font-weight: 400;">Jeremy Harrell is the founder of Veteran’s Club, a social club and nonprofit that provides equine therapy to vets struggling with PTSD. Harrell </span><span style="font-weight: 400;">didn’t endorse Beshear, but he spoke with WFPL about Beshear&#8217;s proposals as an Army veteran and advocate. He said many of Beshear’s ideas address the problems veterans face.</span></p>
<p><span style="font-weight: 400;">Beshear’s proposal to mandate unpaid time off to go to the VA would be remarkable, Harrell said, especially for vets who have hourly or part-time jobs that don’t allow for a flexible schedule.</span></p>
<p><span style="font-weight: 400;">Regarding Beshear&#8217;s plan to allow vets to be seen at </span><a href="https://www.usatoday.com/story/news/politics/2019/06/05/veterans-can-see-private-doctors-under-new-va-rules-thursday/1345046001/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">private health provider’s offices</span></a><span style="font-weight: 400;">, Harrell said it’s crucial for those practitioners to know that veterans might not be as willing to open up, or that they might downplay what brought them to the doctor.</span></p>
<p><span style="font-weight: 400;">“They’re going to have to prod for information,” Harrell said. “It would be beneficial for them [health providers] to go through some sort of military culture class.”</span></p>
<p><span style="font-weight: 400;">Beshear will face Gov. Matt Bevin during November’s election. Bevin&#8217;s campaign manager, Davis Paine &#8212; also a veteran &#8212; said that the governor </span><span style="font-weight: 400;">understands the challenges that service members and their spouses face as they transition to careers outside of the military. </span></p>
<p><span style="font-weight: 400;">“His vision is that Kentucky will be the most military-friendly state in the country,” Paine wrote in an email. “He has made this vision a reality over the last 3.5 years by securing grant funding to improve workforce training initiatives for veterans, implementing policies to further occupational licensing reciprocity and signing numerous military-friendly bills into law.”</span></p>
<p><span style="font-weight: 400;">During his tenure as governor, Bevin has signed into law and supported several bills aimed at benefiting veterans and their families. A new law signed in 2017 allows</span><a href="https://www.wkyufm.org/post/bevin-oks-religious-expression-schools-signs-other-bills-law#stream/0" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;"> veterans</span></a><span style="font-weight: 400;"> with a bachelor’s degree to more easily get a teaching certificate. This year, Bevin</span><a href="https://kentucky.gov/Pages/Activity-stream.aspx?n=KentuckyGovernor&amp;prId=955" target="_blank" rel="noopener noreferrer"> <span style="font-weight: 400;">signed</span></a><span style="font-weight: 400;"> a law that allows military families to pre-enroll children in school before getting a permanent address and gives interview preference for state jobs to service members.</span></p>
    </div><!-- .entry-content -->
    <div class="social-button-container">
        <a href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=twitter&amp;nb=1" class="btn twitter round twitter-button" role="button" rel="nofollow" data-shared="sharing-twitter-45222" class="share-twitter sd-button share-icon no-text" href="http://localhost/candidates-kentucky-governor-try-fix-pension-system/?share=twitter&amp;nb=1" target="_blank" title="Click to share on Twitter">
        <svg width="15px" height="12px" viewBox="0 0 15 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="twitter-icon">
    <defs></defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-208.000000, -1396.000000)" fill="#FFFFFF">
            <path d="M221.25,1399 L221.25,1399.375 C221.25,1401.56251 220.46355,1403.54687 218.890625,1405.32812 C217.3177,1407.10938 215.22918,1408 212.625,1408 C210.958325,1408 209.416674,1407.54167 208,1406.625 C208.333335,1406.66667 208.572916,1406.6875 208.71875,1406.6875 C210.11459,1406.6875 211.364578,1406.25 212.46875,1405.375 C211.822913,1405.35417 211.239586,1405.15104 210.71875,1404.76562 C210.197914,1404.38021 209.843751,1403.88542 209.65625,1403.28125 C209.906251,1403.32292 210.093749,1403.34375 210.21875,1403.34375 C210.427084,1403.34375 210.697915,1403.30208 211.03125,1403.21875 C210.343747,1403.07292 209.765627,1402.72396 209.296875,1402.17188 C208.828123,1401.61979 208.59375,1400.97917 208.59375,1400.25 C209.052086,1400.46875 209.510414,1400.59375 209.96875,1400.59375 C209.072912,1400.01041 208.625,1399.16667 208.625,1398.0625 C208.625,1397.54166 208.760415,1397.04167 209.03125,1396.5625 C210.635425,1398.54168 212.708321,1399.59375 215.25,1399.71875 C215.208333,1399.57292 215.1875,1399.34375 215.1875,1399.03125 C215.1875,1398.17708 215.479164,1397.45834 216.0625,1396.875 C216.645836,1396.29166 217.364579,1396 218.21875,1396 C219.072921,1396 219.80208,1396.32291 220.40625,1396.96875 C221.031253,1396.86458 221.67708,1396.61459 222.34375,1396.21875 C222.135416,1396.94792 221.687503,1397.51041 221,1397.90625 C221.645837,1397.84375 222.229164,1397.6875 222.75,1397.4375 C222.374998,1398.02084 221.875003,1398.54166 221.25,1399 Z" id="social-twitter---Ionicons" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>        <span>Share on Twitter</span></a>
        <a href="https://wfpl.org/beshear-outlines-policies-for-veteran-health-care/?share=facebook&amp;nb=1" class="btn facebook round facebook-button" role="button" rel="nofollow" data-shared="sharing-facebook-45244" class="share-facebook sd-button share-icon no-text" target="_blank" title="Share on Facebook">
        <svg width="7px" height="14px" viewBox="0 0 7 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="facebook-icon">
    <defs>
        <path id="path-1" d="M13.2,9.66666667 L15.3,9.66666667 L15.0375,12 L13.2,12 L13.2,19 L10.4765625,19 L10.4765625,12 L9,12 L9,9.66666667 L10.4765625,9.66666667 L10.4765625,8.09895833 C10.4765625,7.0781199 10.7062477,6.30642622 11.165625,5.78385417 C11.6250023,5.26128211 12.3906196,5 13.4625,5 L15.3,5 L15.3,7.33333333 L14.184375,7.33333333 C13.7687479,7.33333333 13.5007819,7.40624927 13.3804688,7.55208333 C13.2601556,7.6979174 13.2,7.94097052 13.2,8.28125 L13.2,9.66666667 Z"></path>
    </defs>
    <g id="Styles" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="Icons-&amp;-images" sketch:type="MSArtboardGroup" transform="translate(-637.000000, -1315.000000)">
            <g id="Rectangle-655-Copy-+-social-facebook---Ionicons" sketch:type="MSLayerGroup" transform="translate(628.000000, 1310.000000)">
                <g id="social-facebook---Ionicons">
                    <use fill="#FFFFFF" fill-rule="evenodd" sketch:type="MSShapeGroup" xlink:href="#path-1"></use>
                    <use fill="none" xlink:href="#path-1"></use>
                </g>
            </g>
        </g>
    </g>
</svg>        <span>Share on Facebook</span></a>
    </div>
                <div class="callout-author-row hidden-xs">
                    <div class="callout-background-block"></div>
                    <div class="avatar-container">
                        <a href="https://wfpl.org/author/lgillespie/">
                        <img src="https://wfpl.org/wp-content/uploads/2018/02/Final-Headshots-121201-96x96.jpg" width="96" height="96" alt="Lisa Gillespie" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                        </a>
                    </div>
                    <div class="author-title-container">
                        <h5>
                            <a href="https://wfpl.org/author/lgillespie/">
                            Lisa Gillespie        <a href="https://twitter.com/LVGillespie" class="author-twitter" target="_blank" rel="external"><i class="fa fa-twitter"></i> @LVGillespie</a>
                            </a>
                        </h5>
                    </div>
                    <div class="author-bio">
                        <span>
                        Lisa Gillespie is WFPL's Health and Innovation Reporter.                        </span>
                    </div>
                </div>
                <div class="callout-author-row-mobile visible-xs-block">
                    <div class="callout-background-block"></div>
                    <div class="avatar-container">
                        <a href="https://wfpl.org/author/lgillespie/">
                        <img src="https://wfpl.org/wp-content/uploads/2018/02/Final-Headshots-121201-96x96.jpg" width="96" height="96" alt="Lisa Gillespie" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />                        </a>
                    </div>
                    <div class="author-title-container">
                        <h5>
                            <a href="https://wfpl.org/author/lgillespie/">
                            By 
                            Lisa Gillespie        <a href="https://twitter.com/LVGillespie" class="author-twitter" target="_blank" rel="external"><i class="fa fa-twitter"></i> @LVGillespie</a>
                            </a>
                        </h5>
                    </div>
                    <div class="author-bio">
                        <span>
                        Lisa Gillespie is WFPL's Health and Innovation Reporter.                        </span>
                    </div>
                </div>



    <footer class="footer-meta">
        <div class="tag-links">
<a href="https://wfpl.org/tag/andy-beshear/" rel="tag">andy beshear</a> <a href="https://wfpl.org/tag/governor-matt-bevin/" rel="tag">Governor Matt Bevin</a> <a href="https://wfpl.org/tag/va/" rel="tag">VA</a> <a href="https://wfpl.org/tag/veterans/" rel="tag">veterans</a>        </div>
    </footer><!-- .footer-meta -->
</article><!-- #post-## -->
                </div>
            </div>

            <div class="sidebar-column col-md-12 col-lg-4">
                <div class="row sidebar-row">
                            <div class="sidebar-single-page col-xs-12">
        	<div id="primary-ad single-post-sidebar" class="sidebar-single-page-container">
<div class="widget-odd widget-first widget-1 widget-container col-sm-6 col-lg-12"><aside id="advanced_text-5" class="widget advanced_text"><div class='AdvancedText'><div class="card-list-item-container">
     <div class="card-list-header" style="background-color: #E54D42;"><span>Top Stories</span></div><a href="https://wfpl.org/louisville-under-excessive-heat-warning-through-sunday/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://wfpl.org/wp-content/uploads/2018/06/Sunny-Clouds-Summer-Day-White-Sunny-Day-Blue-Sky-1117583-300x205.jpg);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Louisville Under Excessive Heat Warning Through Sunday</h5>
			</div>
		</div>
	</div>
</a><a href="https://wfpl.org/kentucky-reports-drop-in-drug-overdose-deaths-in-2018/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://wfpl.org/wp-content/uploads/2019/03/needles-300x205.jpg);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Kentucky Reports Drop In Drug Overdose Deaths In 2018</h5>
			</div>
		</div>
	</div>
</a><a href="https://wfpl.org/review-ring-of-fire-sizzles-through-johnny-cashs-greatest-hits/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://wfpl.org/wp-content/uploads/2019/07/Cast-of-RING-OF-FIRE-The-Music-of-Johnny-Cash-2019.-Photo-by-Crystal-Ludwick.-300x205.jpg);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>REVIEW: 'Ring of Fire' Sizzles Through Johnny Cash’s Greatest Hits</h5>
			</div>
		</div>
	</div>
</a><a href="https://wfpl.org/poll-matt-bevin-still-the-most-unpopular-governor-in-u-s/">
	<div class="card-list-item" style="height:86px;">
		<div class="card-list-image-container" style="background-image: url(https://wfpl.org/wp-content/uploads/2015/08/Bevin1-e1446062411460-300x205.jpg);width: 65px;height: 65px;background-size: cover;background-position: center center;background-repeat: no-repeat;float: right;margin: 10px 11px 10px 0px;";></div>
		<div class="card-list-text-container" style="max-height: 68px;padding: 20px 0px 0px;overflow: hidden;">
			<div class="card-list-title" >
				<h5>Poll: Matt Bevin Still The Most Unpopular Governor In U.S.</h5>
			</div>
		</div>
	</div>
</a></div></div></aside></div>
<div class="widget-even widget-2 widget-container col-sm-6 col-lg-12"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!--HEALTH TOP--><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Health-Top', [300, 250], 'div-gpt-ad-1417556345090-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- L-Health-Top --><div id='div-gpt-ad-1417556345090-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417556345090-0'); });
</script>
</div>
</div>
		</aside></div><div class="widget-odd widget-3 widget-container col-sm-6 col-lg-12"><aside id="text-20" class="widget widget_text">			<div class="textwidget">
<!--POLITICS TOP--><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Politics-Top', [300, 250], 'div-gpt-ad-1417556784330-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- L-Politics-Top --><div id='div-gpt-ad-1417556784330-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417556784330-0'); });
</script>
</div>
</div>
		</aside></div><div class="widget-even widget-4 widget-container col-sm-6 col-lg-12"><aside id="silencio_newsletter-5" class="widget widget_silencio_newsletter">                <div class="newsletter">
                    <!-- Begin MailChimp Signup Form -->
                    <form class="newsletter-form" action="//louisvillepublicmedia.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&id=3e123d2345" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e9871c599e6afe1122a0a60d_3e123d2345" tabindex="-1" value=""></div>
                        <input type="hidden" value="1" name="group[10661][1]" id="mce-group[10661]-10661-0">

                        <span>Get WFPL stories delivered daily.</span>

                        <label for="EMAIL" class="sr-only">Email</label>
                        <div class="input-group">
                            <input class="form-control newsletter-input" type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Your email address">
                            <span class="input-group-btn">
                                <button class="btn wfpl sharp teal newsletter-button" type="submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button>
                            </span>
                        </div>

                    </form>
                    <!--End MailChimp Signup Form-->
                </div>
</aside></div><div class="widget-odd widget-5 widget-container col-sm-6 col-lg-12"><aside id="silencio_podcasts-5" class="widget widget_silencio_podcasts"><div class="podcast-header card-list-header"><a href="https://wfpl.org/category/programs/"><span>Podcasts</span></a></div>                <a href="https://wfpl.org/category/curious-louisville/"><div class="podcast-list-item" id="category-1572" podcast-feed="https://wfpl.org/category/curious-louisville/">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2019/01/CuriousPodcast.jpg ')"></div>
                <div class="podcast-name"><h5>Curious Louisville</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://heretodaypodcast.org"><div class="podcast-list-item" id="category-4600" podcast-feed="http://heretodaypodcast.org">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2019/06/HereToday_3000x3000_podcast.png ')"></div>
                <div class="podcast-name"><h5>Here Today</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="https://wfpl.org/category/in-conversation/"><div class="podcast-list-item" id="category-4273" podcast-feed="https://wfpl.org/category/in-conversation/">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2019/01/IC_podcast_3000x3000_2.png ')"></div>
                <div class="podcast-name"><h5>In Conversation</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="https://wfpl.org/category/kentucky-politics-distilled/"><div class="podcast-list-item" id="category-482" podcast-feed="https://wfpl.org/category/kentucky-politics-distilled/">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2016/02/KyPoliticsDistilled.jpg ')"></div>
                <div class="podcast-name"><h5>Kentucky Politics Distilled</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="https://wfpl.org/category/strange-fruit/"><div class="podcast-list-item" id="category-296" podcast-feed="https://wfpl.org/category/strange-fruit/">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2017/02/strange-fruit-logo-1500x1500.jpg ')"></div>
                <div class="podcast-name"><h5>Strange Fruit</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
                <a href="http://nextlouisville.wfpl.org/"><div class="podcast-list-item" id="category-982" podcast-feed="http://nextlouisville.wfpl.org/">
                    <div class="podcast-logo" style="background-image: url(' https://wfpl.org/wp-content/uploads/2019/06/TNL_YV19_podcast_3000x3000.png ')"></div>
                <div class="podcast-name"><h5>The Next Louisville</h5></div>
                <div class="podcast-title"><span></span></div>

            </div></a>
</aside></div><div class="widget-even widget-6 widget-container col-sm-6 col-lg-12"><aside id="text-48" class="widget widget_text">			<div class="textwidget"><p><!-- Marketing BOTTOM --><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Marketing', [300, 250], 'div-gpt-ad-1429642448542-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});</script><!-- Marketing-Bottom --></p>
<div id='div-gpt-ad-1429642448542-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429642448542-0'); });
</script>
</div>
</div>
		</aside></div><div class="widget-odd widget-7 widget-container col-sm-6 col-lg-12"><aside id="text-15" class="widget widget_text">			<div class="textwidget">
<!--HEALTH BOTTOM--><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Health-Bottom', [300, 250], 'div-gpt-ad-1417556429128-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- L-Health-Bottom --><div id='div-gpt-ad-1417556429128-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417556429128-0'); });
</script>
</div>
</div>
		</aside></div><div class="widget-even widget-last widget-8 widget-container col-sm-6 col-lg-12"><aside id="text-21" class="widget widget_text">			<div class="textwidget">
<!--POLITICS BOTTOM--><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13076449/L-Politics-Bottom', [300, 250], 'div-gpt-ad-1417556822496-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- L-Politics-Bottom --><div id='div-gpt-ad-1417556822496-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417556822496-0'); });
</script>
</div>
</div>
		</aside></div>        	</div><!-- #secondary .widget-area -->
        </div>
                </div>
            </div>
        </main><!-- #main -->
    </div>
    <!-- </div> --><!-- #primary -->
            </div> <!-- .row -->
        </div><!-- .container -->
    </div><!-- #content .site-content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
        <aside id="footer-logos" role="complementary">
        </aside>
        <div class="newsletter">
            <!-- Begin MailChimp Signup Form -->
            <form class="newsletter-form" action="//louisvillepublicmedia.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&id=3e123d2345" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;"><input type="text" name="b_0e9871c599e6afe1122a0a60d_3e123d2345" tabindex="-1" value=""></div>
                <input type="hidden" value="1" name="group[10661][1]" id="mce-group[10661]-10661-0"">

                <span class="hidden-xs">Sign up for a daily dose of WFPL news curated for you each morning.</span>
                <span class="visible-xs-block">Get WFPL stories delivered daily.</span>

                <label for="EMAIL" class="sr-only">Email</label>
                <div class="input-group">
                    <input class="form-control newsletter-input" type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Your email address">
                    <span class="input-group-btn">
                        <button class="btn wfpl sharp teal newsletter-button" type="submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button>
                    </span>
                </div>

            </form>
            <!--End MailChimp Signup Form-->
        </div>
        <div class="container">
            <div class="row footer-row">
                <div class="footer-logo-column col-sm-2">
   <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 16.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve">
<rect id="background" fill="#121F31" width="60" height="60"/>
<rect id="gray-square" x="13.904" y="13.904" fill="#C4C7CB" width="16.096" height="16.096"/>
<rect id="white-square" x="30" y="30" fill="#FFFFFF" width="16.096" height="16.096"/>
<rect id="teal-square" x="13.904" y="30" fill="#1FBCD2" width="16.096" height="16.096"/>
</svg>
                </div>
                <nav id="footer-nav" role="navigation" class="col-sm-10">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-52571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52571"><a>WFPL News</a>
<ul class="sub-menu">
	<li id="menu-item-23187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23187"><a href="https://wfpl.org/team/">About Us</a></li>
	<li id="menu-item-34061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34061"><a href="https://louisvillepublicmedia.org/category/job-opportunities/">Careers</a></li>
	<li id="menu-item-52487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52487"><a href="https://louisvillepublicmedia.org/annual-reports-and-filings/">Reports and Filings</a></li>
	<li id="menu-item-90205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90205"><a href="https://publicfiles.fcc.gov/fm-profile/wfpl">FCC Public File</a></li>
	<li id="menu-item-61747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61747"><a href="https://wfpl.org/category/news-about-wfpl/">News About WFPL</a></li>
	<li id="menu-item-31404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31404"><a href="http://events.wfpl.org">Events</a></li>
	<li id="menu-item-89053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89053"><a href="https://louisvillepublicmedia.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-52572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52572"><a>Support</a>
<ul class="sub-menu">
	<li id="menu-item-23193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23193"><a title="Become a Member" href="https://louisvillepublicmedia.org/support?appeal=wfpl+footer">Donate</a></li>
	<li id="menu-item-27324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27324"><a href="https://louisvillepublicmedia.org/membership-information/">Membership Information</a></li>
	<li id="menu-item-27323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27323"><a href="https://louisvillepublicmedia.org/louisville-public-media-business-sponsorship-a-smart-investment/">Business Support</a></li>
	<li id="menu-item-52490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52490"><a href="https://louisvillepublicmedia.org/volunteering-at-lpm/">Volunteer</a></li>
	<li id="menu-item-67827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67827"><a href="http://publicradio.myshopify.com/">Shop</a></li>
</ul>
</li>
<li id="menu-item-52573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52573"><a>Stay Informed</a>
<ul class="sub-menu">
	<li id="menu-item-52441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52441"><a href="https://wfpl.org/schedule/">Schedule</a></li>
	<li id="menu-item-52442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52442"><a href="https://www.facebook.com/wfpllouisville/">Facebook</a></li>
	<li id="menu-item-52443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52443"><a href="https://twitter.com/WFPLNews">Twitter</a></li>
	<li id="menu-item-52488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52488"><a href="https://www.instagram.com/wfplnews/">Instagram</a></li>
	<li id="menu-item-61745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61745"><a href="https://wfpl.org/signup/">Sign Up</a></li>
</ul>
</li>
<li id="menu-item-52444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52444"><a>Our Other Sites</a>
<ul class="sub-menu">
	<li id="menu-item-52445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52445"><a href="https://louisvillepublicmedia.org/">Louisville Public Media</a></li>
	<li id="menu-item-52446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52446"><a href="https://wuol.org/">90.5 WUOL</a></li>
	<li id="menu-item-52447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52447"><a href="https://wfpk.org/">91.9 WFPK</a></li>
	<li id="menu-item-52448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52448"><a href="https://kycir.org/">KyCIR &#8211; Investigations</a></li>
	<li id="menu-item-61746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61746"><a href="http://nextlouisville.wfpl.org">The Next Louisville</a></li>
</ul>
</li>
<li id="menu-item-25545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25545"><a href="https://wfpl.org/category/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-52450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52450"><a href="https://wfpl.org/category/podcasts/strange-fruit/">Strange Fruit</a></li>
	<li id="menu-item-61748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61748"><a href="https://wfpl.org/category/podcasts/the-next-louisville/">The Next Louisville</a></li>
	<li id="menu-item-52574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52574"><a href="https://wfpl.org/category/podcasts/kyauthorforum/">Kentucky Author Forum</a></li>
	<li id="menu-item-52489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52489"><a href="https://wfpl.org/category/podcasts/the-guestlist-with-sean-cannon/">The Guestlist with Sean Cannon</a></li>
	<li id="menu-item-52575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52575"><a href="https://wfpl.org/category/podcasts/kentucky-politics-distilled/">Kentucky Politics Distilled</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="container">
                    <div class="copyright">
                        © 2019 <span itemprop="name">89.3 WFPL News Louisville. All Rights Reserved.</span>
                    </div>
                </div>
            </div>

        </div><!-- .container -->

<link rel='stylesheet' id='style-name-css'  href='https://wfpl.org/wp-content/plugins/lightbox/css/frontend/colorbox-2.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://wfpl.org/wp-content/themes/wfpl-v2/res/build/global.min.js?ver=1502827510'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://wfpl.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wfpl.org/wp-content/plugins/lightbox/js/frontend/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://wfpl.org/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'80912648',post:'137113',tz:'-4',srv:'wfpl.org'} ]);
	_stq.push([ 'clickTrackerInit', '80912648', '137113' ]);
</script>

<script type="text/javascript">
 var width  = window.innerWidth  || document.body.clientWidth;
 var height = window.innerHeight || document.body.clientHeight;

 width  = Math.round(width/100)*100;
 height = Math.round(height/100)*100;

 var size = width + "x" + height;
 _gaq.push(['_trackEvent', 'Browser Size', 'Range', size]);
</script>

<!-- Vision Pixel Start  --><img src="//pixel.locker2.com/image/oNyKAraNtBEvCqnoM.png"><!-- End Pixel -->
<!-- Segment Pixel - WFPL Retargeting - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=11502770&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->

</body>
</html>